<!DOCTYPE html><!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# object: http://ogp.me/ns/object#">
        <meta charset="utf-8">
        <title>Mobile Sicherheitslösung: Blackberry bringt neue Secusuite für Samsung Knox - crn.de</title><meta property="og:type" content="article">
<meta property="og:url" content="http://www.crn.de/telekommunikation/artikel-113129.html">
<meta property="og:title" content="Blackberry bringt neue Secusuite für Samsung Knox">
<meta property="og:image" content="http://cdn2.crn.de/thumbs/uploads/pics/Samsung_Knox.jpg.258x258.jpg">
<meta property="og:description" content="Die nächste Generation der Secusuite hat Blackberry jetzt angekündigt. Die mobile Sicherheitslösung zur Sprach- und Datenverschlüsselung für Samsung-Smartphones und Tablets soll Anwendern sämtliche Funktionen zum sicheren mobilen Arbeiten und sicheren mobilen Telefonieren zur Verfügung stellen.">
<meta name="description" content="Die nächste Generation der Secusuite hat Blackberry jetzt angekündigt. Die mobile Sicherheitslösung zur Sprach- und Datenverschlüsselung für Samsung-Smartphones und Tablets soll Anwendern sämtliche Funktionen zum sicheren mobilen Arbeiten und sicheren mobilen Telefonieren zur Verfügung stellen.">
<meta name="keywords" content="Identity Management, Internet, IT-Security, Mobile Security, Mobilfunk, Mobility, Security-Hardware, Security-Software, Smart Home, Software">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="http://www.crn.de/img/crn/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="http://www.crn.de/feed/" rel="alternate" type="application/rss+xml"><link href="http://www.crn.de/css/crn/layout.css" rel="stylesheet" type="text/css"><script type="text/javascript" src="http://www.crn.de/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.crn.de/js/vendor/modernizr/modernizr.js"></script>
<script type="text/javascript">
    //<!--
    

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32126582-7', 'auto');
        ga('send', 'pageview', {
            'dimension1': 'article',
'dimension2': 'Blackberry bringt neue Secusuite für Samsung Knox',
'dimension3': 'Elke von Rekowski',

            'anonymizeIp': true
        });

    
    //-->
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- 
<PageMap><DataObject type="article"><Attribute name="type">article</Attribute><Attribute name="id">113129</Attribute><Attribute name="title">Blackberry bringt neue Secusuite f&#xFC;r Samsung Knox</Attribute><Attribute name="eyebrow">Mobile Sicherheitsl&#xF6;sung</Attribute><Attribute name="description">Die n&#xE4;chste Generation der Secusuite hat Blackberry jetzt angek&#xFC;ndigt. Die mobile Sicherheitsl&#xF6;sung zur Sprach- und Datenverschl&#xFC;sselung f&#xFC;r Samsung-Smartphones und Tablets soll Anwendern s&#xE4;mtliche Funktionen zum sicheren mobilen Arbeiten und sicheren mobilen Telefonieren zur Verf&#xFC;gung stellen.</Attribute><Attribute name="editor">Elke von Rekowski</Attribute><Attribute name="author"/><Attribute name="link">/telekommunikation/artikel-113129.html</Attribute><Attribute name="thumbnail">http://cdn2.crn.de/thumbs/uploads/pics/Samsung_Knox.jpg.198x198.jpg</Attribute><Attribute name="date">2017-03-20T12:00:00+01:00</Attribute></DataObject></PageMap>
 -->    </head>
    <body>

        <div class="szm">
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
        var iam_data = {
            "st":"crn",
            "cp":"CRNFRONTEND_P0677",
            "sv":"ke",
            "co":""
        }
        iom.c(iam_data,1);
    </script>
    <!--/SZM -->
</div>
        <div class="ym-wrapper">
            <header class="ym-noprint">

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179445|0|16|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-placeholder">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179445|0|16|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179445|0|16|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179442|0|225|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-leaderboard">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179442|0|225|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179442|0|225|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179436|0|154|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_rechts_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179436|0|154|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179436|0|154|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179441|0|1161|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_links_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179441|0|1161|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179441|0|1161|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                <aside class="ym-grid">
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-680" href="&#x2F;anbieterkompass&#x2F;">Anbieterkompass</a>
    </li>
    <li>
        <a id="menu-681" href="&#x2F;7-tage&#x2F;">7 Tage</a>
    </li>
    <li>
        <a id="menu-683" href="&#x2F;themen&#x2F;">Themen</a>
    </li>
    <li>
        <a id="menu-684" href="&#x2F;bilder&#x2F;">Bilder</a>
    </li>
    <li>
        <a id="menu-685" href="&#x2F;videos&#x2F;">Videos</a>
    </li>
    <li>
        <a id="menu-686" href="&#x2F;webinare&#x2F;">Webinare</a>
    </li>
</ul>                    </div>
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox&#x20;lay-pull-right">
    <li>
        <a id="menu-691" href="&#x2F;events&#x2F;">Events</a>
    </li>
    <li>
        <a id="menu-688" href="&#x2F;media&#x2F;">Media</a>
    </li>
    <li>
        <a id="menu-689" href="&#x2F;newsletter&#x2F;">Newsletter</a>
    </li>
    <li>
        <a id="menu-690" href="&#x2F;abonnement&#x2F;">Abonnement</a>
    </li>
    <li>
        <a id="menu-671" href="http&#x3A;&#x2F;&#x2F;www4.crn.de&#x2F;stellenmarkt&#x2F;">Stellenmarkt</a>
    </li>
</ul>                    </div>
                </aside>
                <nav>
                    <div class="ym-grid lay-mainnav nocontent">
                        <div class="ym-g960-4 ym-gl">
                            <h1 class="ym-gbox"><a href="/"><span class="ym-hideme">crn.de</span></a></h1>
                        </div>
                        <div class="ym-g960-28 ym-gr">
                            <div class="ym-gbox">
                                <form role="search" class="ym-searchform" action="/suche/" method="GET"><input type="input" class="ym-searchfield" name="q" id="searchinput_q"><input type="submit" value="Suchen" class="ym-searchbutton lay-form-submit"></form>
                                <ul>
    <li>
        <a id="menu-679" href="&#x2F;">Home</a>
    </li>
    <li>
        <a id="menu-675" href="&#x2F;software-services&#x2F;">Software &amp; Services</a>
    </li>
    <li>
        <a id="menu-676" href="&#x2F;security&#x2F;">Security</a>
    </li>
    <li class="active">
        <a id="menu-677" href="&#x2F;telekommunikation&#x2F;">Telekommunikation</a>
    </li>
    <li>
        <a id="menu-672" href="&#x2F;server-clients&#x2F;">Server &amp; Clients</a>
    </li>
    <li>
        <a id="menu-673" href="&#x2F;netzwerke-storage&#x2F;">Netzwerke &amp; Storage</a>
    </li>
    <li>
        <a id="menu-674" href="&#x2F;drucker-displays&#x2F;">Drucker &amp; Displays</a>
    </li>
    <li>
        <a id="menu-678" href="&#x2F;markt&#x2F;">Markt</a>
    </li>
</ul>                            </div>
                        </div>
                    </div>
                    <div class="lay-topicnav nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-7" href="&#x2F;themenwelt&#x2F;cebit-planet-reseller&#x2F;">CeBIT Planet Reseller</a>
    </li>
    <li>
        <a id="menu-13" href="&#x2F;themenwelt&#x2F;used-it&#x2F;">Used IT</a>
    </li>
    <li>
        <a id="menu-22" href="&#x2F;themenwelt&#x2F;digital-signage&#x2F;">Digital Signage</a>
    </li>
    <li>
        <a id="menu-42" href="&#x2F;themenwelt&#x2F;branchenloesungen-handel&#x2F;">Branchenlösungen Handel</a>
    </li>
    <li>
        <a id="menu-37" href="&#x2F;themenwelt&#x2F;managed-services&#x2F;">Managed Services</a>
    </li>
    <li>
        <a id="menu-9" href="&#x2F;themenwelt&#x2F;cloud-computing&#x2F;">Cloud Computing</a>
    </li>
</ul>                    </div>
                </nav>

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179444|0|1979|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-tapeAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179444|0|1979|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179444|0|1979|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" border="0" alt=""></a>
            </div></noscript>
                </header>

                <div class="ym-gbox lay-nav-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
        <span class="ym-hideme">Sie sind hier: </span>
        <span typeof="v:Breadcrumb" class="first"><a property="v:title" rel="v:url" href="/">Home</a></span><span class="ym-hideme"> › </span><span typeof="v:Breadcrumb" class="last"><a property="v:title" rel="v:url" href="/telekommunikation/">Telekommunikation</a></span>    </div>
<article role="main">
    <div class="lay-article">
        <h1 class="ym-gbox"><small>Mobile Sicherheitslösung<span class="ym-hideme">: </span></small>            <span>Blackberry bringt neue Secusuite für Samsung Knox</span></h1>
        <aside class="ym-grid lay-article-aside lay-article-aside-authordate">
            <div class="ym-g960-16 ym-gr">
                <div class="ym-gbox">
                                                                        von
                                                            <a rel="author" href="mailto:rekowski@tellyou.de">Elke von Rekowski</a>
                                                                                        </div>
            </div>
            <div class="ym-g960-16 ym-gl">
                <time class="ym-gbox" datetime="2017-03-20T12:00:00+01:00">
                    20.03.2017                </time>
            </div>
        </aside>
        <p class="ym-gbox lead">Die nächste Generation der Secusuite hat Blackberry jetzt angekündigt. Die mobile Sicherheitslösung zur Sprach- und Datenverschlüsselung für Samsung-Smartphones und Tablets soll Anwendern sämtliche Funktionen zum sicheren mobilen Arbeiten und sicheren mobilen Telefonieren zur Verfügung stellen.</p>
    </div>
    <div class="ym-grid">
        <div class="ym-g960-20 ym-gl lay-article">
            <div class="ym-grid">
                <div class="ym-g960-19 ym-gr">

                    <div class="ym-gbox ym-clearfix">

                                                                <figure class="float-right" style="width:200px;"><img src="http://cdn2.crn.de/thumbs/fileadmin/images/2015/12/Samsung_Knox.jpg.198x147.jpg" alt="">            <figcaption>Blackberry bringt neue Secusuite for Samsung Knox heraus.</figcaption>
            <span>(Foto: Samsung)</span>        </figure>
    <p>Blackberry bringt eine neue Version der Secusuite for Samsung Knox heraus. Die mobile Sicherheitslösung zur Sprach- und Datenverschlüsselung für Samsung-Smartphones und Tablets soll Nutzern alle Funktionen zum sicheren mobilen Arbeiten und sicheren mobilen Telefonieren zur Verfügung stellen. Die Funktion zum sicheren Telefonieren beruht auf dem SNS-Standard des Bundesamtes für Sicherheit in der Informationstechnik (BSI).</p>    <aside class="ym-g960-6 lay-article-related"><div class="nocontent">
        <h1>Lesen Sie auch<span class="ym-hideme"> …</span></h1>
        <ul>
                            <li><a class="lay-link-more-outer" href="/security/artikel-112751.html"><span>Android sicher mit Knox konfigurieren</span><span class="lay-link-more"></span></a></li>
                            <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-111332.html"><span>Spionagesichere Tablets für die Bundesregierung</span><span class="lay-link-more"></span></a></li>
                            <li class="lay-last"><a class="lay-link-more-outer" href="/telekommunikation/artikel-103678.html"><span>Blackberry kauft »Merkelphone«-Entwickler</span><span class="lay-link-more"></span></a></li>
                    </ul>
        </div></aside>
<p>Darüber hinaus ermöglicht die Lösung laut Hersteller die persönliche Nutzung von Apps unter Einhaltung der hohen Sicherheitsanforderungen der deutschen Bundesbehörden. Dabei hat der Nutzer die Wahl aus einer Vielzahl von Android-Apps, zu denen auch Twitter, Facebook und WhatsApp gehören. Die neue Lösung soll sich nahtlos in die bestehende Infrastruktur von Secusuite for BlackBerry 10 und Secutablet einfügen, verspricht der Hersteller. »Seit dem Start der Secusuite for BlackBerry 10 haben wir maßgeblich dazu beigetragen, mobile Kommunikation mit dem Smartphone sicher zu machen und unseren Kunden in den Behörden zeitgemäßes mobiles Arbeiten auf aktuellen Geräten zu ermöglichen. Mit den Samsung Smartphones und Tablets machen wir genau da weiter. Dabei steht besonders im Wahljahr die sichere Telefonie an vorderster Stelle«, sagt, sagt Dr. Christoph Erdmann, Geschäftsführer von Secusmart.</p><h2>Partnerschaft für mehr Sicherheit</h2><p>Durch die enge Zusammenarbeit zwischen <a href="http://www.secusmart.com">Secusmart</a><!-- CONTENTLINK:###http://www.secusmart.com### --> und Samsung soll ein Höchstmaß an Sicherheit garantiert werden. »Eines der wichtigsten Anliegen im Bereich der C-Suite ist die Datensicherheit auf Mobilgeräten von Unternehmen und Regierungsbehörden«, sagt Sascha Lekic, Director IM B2B bei der Samsung Electronics GmbH. Er ist überzeugt: »Mit Secusuite für Samsung Knox wird die Sicherheit auf Mobilgeräten auf eine ganz neue Ebene angehoben.«</p><p>Bereits seit einigen Jahren stattet Secusmart deutsche Bundesbehörden mit mobilen Sicherheitslösungen aus, darunter die als »Kanzlerinnen-Handy« bekannte Secusuite for BlackBerry 10 und seit kurzem auch das Secutablet. Künftig können Regierungsbehörden Smartphones wie das Samsung Galaxy S7 und in Kürze auch das Galaxy S8 zum sicheren mobilen Telefonieren und Arbeiten nutzen.</p>                        
                            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179443|0|1|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-contentAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179443|0|1|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179443|0|1|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                    </div>
                    <div class="ym-gbox ym-clearfix">
                                                                    </div>
                        <aside class="ym-gbox ym-noprint lay-article-social lay-script-required fb-like nocontent" data-href="http://www.crn.de/telekommunikation/artikel-113129.html" data-width="560" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></aside>
                    <section id="comments" class="lay-comments">

    
    <div id="newcomment">
        <h2 class="ym-gbox lay-header-aside nocontent">Ihr Kommentar</h2>

        <form class="ym-form ym-full nocontent" action="/kommentare/artikel-113129.html" method="post" accept-charset="UTF-8">
            <div class="ym-fbox">
                <div class="ym-fbox-wrap ym-grid">
                    <div class="ym-g50 ym-gl">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="name">Name *            </label>
        <input name="name" required="required" size="20" value="" id="name" />
    </div>

                    </div>
                    <div class="ym-g50 ym-gr">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="email">E-Mail (wird nicht veröffentlicht) *            </label>
        <input type="email" name="email" required="required" size="20" value="" id="email" />
    </div>

                    </div>
                </div>
            </div>
                <div class="ym-gbox ym-fbox-text">
        <label for="comment">Kommentar *            </label>
        <textarea type="textarea" name="comment" rows="7" cols="30" id="comment"></textarea>
    </div>

            <div class="ym-fbox-footer ym-fbox-button ym-gbox lay-pull-right">
                <input type="submit" id="submit" class="ym-primary lay-form-submit" value="Senden">
            </div>

            <input type="hidden" name="element" value="artikel-113129">
            <input type="hidden" name="validation" value="ZDAzMjg2Mjg2MWNiMmMwNTk5MWQwMzg1MWQ1OTQwOWYsYXJ0aWtlbC0xMTMxMjk=">
            <input type="hidden" name="reply" value="">
        </form>
    </div>
</section>                </div>
                <aside class="ym-g960-1 ym-gl ym-noprint">
                    <div class="ym-gbox nocontent">
                        <h1 class="ym-hideme">Artikel …</h1>
                        <ul class="lay-share">
                            <li class="lay-share-btn lay-share-btn-googleplus"><a title="Artikel auf Google+ teilen" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.crn.de%2Ftelekommunikation%2Fartikel-113129.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Google+ teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-facebook"><a title="Artikel auf Facebook teilen" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.crn.de%2Ftelekommunikation%2Fartikel-113129.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Facebook teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-twitter"><a title="Artikel auf Twitter teilen" href="http://twitter.com/home?status=Blackberry%20bringt%20neue%20Secusuite%20f%C3%BCr%20Samsung%20Knox%20http%3A%2F%2Fwww.crn.de%2Ftelekommunikation%2Fartikel-113129.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Twitter teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-print lay-script-required"><a title="Artikel drucken" href="javascript:window.print();"><span class="ym-hideme">… drucken</span></a></li>
                            <li class="lay-share-btn lay-share-btn-mail"><a title="Artikel an E-Mail-Adresse weiterleiten" href="mailto:BITTE%20DEN%20EMPF%C3%84NGER%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20Blackberry%20bringt%20neue%20Secusuite%20f%C3%BCr%20Samsung%20Knox&body=Link-Empfehlung%3A%20Blackberry%20bringt%20neue%20Secusuite%20f%C3%BCr%20Samsung%20Knox%20%28crn.de%29%0A%0Ahttp%3A%2F%2Fwww.crn.de%2Ftelekommunikation%2Fartikel-113129.html"><span class="ym-hideme">… an E-Mail-Adresse weiterleiten</span></a></li>
                            <li class="lay-share-btn lay-share-btn-comment"><a title="Artikel kommentieren" href="#comments"><span class="ym-hideme">… kommentieren</span></a></li>
                        </ul>
                    </div>
                </aside>
            </div>
                <aside class="lay-article-listsmall"><div class="nocontent">
        <h2 class="ym-gbox lay-header-aside">Aktuelle Artikel</h2>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/firmen/blackberry/">Blackberry</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/telekommunikation/artikel-112913.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Blackberry_KEYone_09_onWhite_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-02-28T10:54:00+01:00">
                                    28.02.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/telekommunikation/artikel-112913.html"><span>MWC: TCL stellt neuen Blackberry vor</span></a></h4>
                                <p>TCL hat in Barcelona sein erstes Smartphone unter der Marke Blackberry vorgestellt. Das »Blackberry KEYone« soll ab April weltweit verfügbar sein und knapp 600 Euro kosten.&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-112913.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2016-12-19T14:45:00+01:00">
                            19.12.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/telekommunikation/artikel-112304.html"><span>Blackberries kommen künftig von TCL</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2016-12-13T13:58:00+01:00">
                            13.12.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/software-services/artikel-112257.html"><span>Blackberry setzt auf Sicherheits-Software</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/firmen/bsi/">BSI</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/security/artikel-113098.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Security_Cloud_Fotolia_92593749_Maksim_Kabakou_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-03-17T13:00:00+01:00">
                                    17.03.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/security/artikel-113098.html"><span>BSI warnt vor 20.000 unsicheren Cloud-Servern</span></a></h4>
                                <p>Dem Bundesamt für Sicherheit in der Informationstechnik zufolge sind in Deutschland mehr als 20.000 Cloud-Infrastrukturen mit veralteten Software-Versionen von »Onwcloud« und »Nextcloud« im Einsatz. Das sei »fahrlässig«, warnt die Behörde.&nbsp;<a class="lay-link-more" href="/security/artikel-113098.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-02-23T17:04:00+01:00">
                            23.02.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/telekommunikation/artikel-112872.html"><span>Polizei setzt verdächtigen Telekom-Hacker fest</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-02-13T12:00:00+01:00">
                            13.02.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/security/artikel-112751.html"><span>Android sicher mit Knox konfigurieren</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/identity-management/">Identity Management</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/security/artikel-112854.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/christian_reuter_foto_yubico_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-02-21T14:29:00+01:00">
                                    21.02.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/security/artikel-112854.html"><span>Yubico eröffnet deutsche Niederlassung</span></a></h4>
                                <p>Um den Vertrieb seiner Lösungen zur Zwei-Faktor-Authentifizierung in der DACH-Region voranzubringen, hat Yubico eine deutsche Niederlassung gegründet und baut seine Sales-Ressourcen aus.&nbsp;<a class="lay-link-more" href="/security/artikel-112854.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2016-12-23T14:54:00+01:00">
                            23.12.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/telekommunikation/artikel-112357.html"><span>EU-Kommission wirft Facebook falsche Angaben vor</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2016-12-21T10:13:00+01:00">
                            21.12.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/security/artikel-112320.html"><span>»Wir wollen Security so gut wie unsichtbar machen«</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/internet/">Internet</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/telekommunikation/artikel-113123.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/dl-telekom-logo-flaggen_Q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-03-20T12:00:00+01:00">
                                    20.03.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/telekommunikation/artikel-113123.html"><span>Telekom startet LTE 900 in vielen Städten</span></a></h4>
                                <p>Die Telekom hat mit dem Rollout von LTE 900 begonnen. Zunächst ist es in einigen Städten verfügbar, darunter Berlin, Leipzig, Bonn, Köln und Stuttgart.&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-113123.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-03-17T13:49:00+01:00">
                            17.03.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/drucker-displays/artikel-113108.html"><span>Druckertinte für rund 8.000 Euro pro Liter</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-03-16T14:13:00+01:00">
                            16.03.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/artikel-113058.html"><span>DDoS-Attacken effektiv ausschalten</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
            </div></aside>
        </div>
        <aside class="ym-g960-12 ym-gr ym-noprint lay-right"><div class="nocontent">
                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179438|0|171|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179438|0|171|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179438|0|171|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" border="0" alt=""></a>
            </div></noscript>
        <section>
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Premium<span class="ym-hideme">: </span></span>            <a href="http://www4.crn.de/anbieter/">Anbieterkompass</a></h1>
                    <div class="ym-grid lay-image-logo-right">
                <div class="ym-g960-6 ym-gl">
                    <h2 class="ym-gbox"><a href="http://www4.crn.de/anbieter/anbieter-8855474.html">Westcon Group Germany GmbH</a></h2>
                </div>
                <div class="ym-g960-6 ym-gl">
                        <div class="ym-gbox"><div><a href="http://www4.crn.de/anbieter/anbieter-8855474.html"><img src="http://cdn2.crn.de/?src=http%3A%2F%2Fanbieter.weka-fachmedien.de%2Fuploads/8a1d491d726f415588b8fba15b07dc1c.jpg&h=80&w=160&zc=1" width="160" height="80" alt=""></a></div></div>
                    <span class="ad-placeholder"><img src="http://anbieter.weka-fachmedien.de/soap/index/bug/system/999/provider/8855474/codes/168,47,53,198,153,62,150,151,201,132" width="1" height="1"></span>
                </div>
            </div>
            <script>
                var _paq = _paq || [];
                _paq.push(['trackEvent', 'Anbieterkompass', 'Einblendung', 'Westcon Group Germany GmbH (8855474)']);
            </script>
            </section>

    <section class="lay-right-news lay-article-topic-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/identity-management/">Identity Management</a></h1>
                                                <article class="ym-gbox">
                        <a href="/security/artikel-111872.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/dell_hq_cc_by_sa_40_q_03.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/security/artikel-111872.html">Quest und Sonicwall werden wieder unabhängig</a></h2>
                    <p>Dell hat den Verkauf seiner Software-Sparte abgeschlossen. Der neue Besitzer Francisco Partners spaltet diese in die beiden Firmen Quest und Sonicwall auf. Damit werden die zwei Unternehmen nach vier Jahren unter dem Dach von Dell wieder unabhängig.&nbsp;<a class="lay-link-more" href="/security/artikel-111872.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/security/artikel-112320.html"><span>»Wir wollen Security so gut wie unsichtbar machen«</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/security/artikel-111593.html"><span>Genetec eröffnet deutsche Niederlassung</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-112161.html"><span>Sicheres Home-Office per Mausklick</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-112267.html"><span>Das bringt 2017 für Mobile und IoT</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
        <script>
            window.STICKY_NEWS = {"title":"Identity Management","link":"\/themen\/identity-management\/","subtitle":"Empfohlen","articles":[{"link":"\/security\/artikel-111872.html","title":"Quest und Sonicwall werden wieder unabh\u00e4ngig","eyebrow":"Nach Verkauf der Dell Software Group","description":"Dell hat den Verkauf seiner Software-Sparte abgeschlossen. Der neue Besitzer Francisco Partners spaltet diese in die beiden Firmen Quest und Sonicwall auf. Damit werden die zwei Unternehmen nach vier Jahren unter dem Dach von Dell wieder unabh\u00e4ngig.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-112267.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/dell_hq_cc_by_sa_40_q_03.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/security\/artikel-112320.html","title":"\u00bbWir wollen Security so gut wie unsichtbar machen\u00ab","eyebrow":"Egosecure auf Partnersuche","description":"Der deutsche Sicherheitsanbieter Egosecure will bei Kunden mit \u00bbsch\u00f6ner Security\u00ab punkten. Im Vertrieb geht er teilweise ungew\u00f6hnliche Wege. Aktuell befindet sich der Hersteller auf Partnersuche und lockt zum Start der Zusammenarbeit mit doppelten Discounts.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-112267.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/EgoSecure_Sergej_Schlotthauer_5_q_01.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/security\/artikel-111593.html","title":"Genetec er\u00f6ffnet deutsche Niederlassung","eyebrow":"IP-basierte Sicherheitssysteme","description":"Um den Vertrieb seiner Video\u00fcberwachungs- und Zutrittskontroll-L\u00f6sungen in Deutschland voranzutreiben, hat Genetec ein B\u00fcro in D\u00fcsseldorf er\u00f6ffnet und plant, sein Schulungsprogramm bald auch in deutscher Sprache bereitzustellen.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-112267.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Nick_DHoedt_Foto_Genetec_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/telekommunikation\/artikel-112161.html","title":"Sicheres Home-Office per Mausklick","eyebrow":"Bintec Elmeg Secure IPSec Client","description":"Mehr Sicherheit f\u00fcr mobile Mitarbeiter soll die neue Version von Bintec Elmeg Secure IPSec Client bieten. Die Software soll den sicheren Fernzugriff auf Unternehmensdaten erm\u00f6glichen.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-112267.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/bintec_Elmeg_IPSec_Client_-_bintec_Elmeg.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"}]};
        </script>
        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179439|0|2273|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179439|0|2273|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179439|0|2273|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" border="0" alt=""></a>
            </div></noscript>
    
    <section class="lay-right-news lay-article-topic-2">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/internet/">Internet</a></h1>
                                                <article class="ym-gbox">
                        <a href="/telekommunikation/artikel-112116.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Kevin_J_Kennedy_Foto_Avaya_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/telekommunikation/artikel-112116.html">Beantragt Avaya Gläubigerschutz?</a></h2>
                    <p>Der Telekommunikationsanbieter Avaya möchte sein Call-Center-Business verkaufen und könnte nach Informationen des Wall Street Journal danach Insolvenz beantragen.&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-112116.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/software-services/artikel-112227.html"><span>Entscheidung zur Linkhaftung erschüttert das Web in seinen Grundfesten</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/security/artikel-112092.html"><span>Neue Methode zur Verbreitung von Malware entdeckt</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/software-services/artikel-112504.html"><span>Der lange Abstieg</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/software-services/artikel-111707.html"><span>Kinotrailer zu Star Wars »Rogue One«</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
    <section class="lay-right-news lay-article-company-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/firmen/blackberry/">Blackberry</a></h1>
                                                <article class="ym-gbox">
                        <a href="/telekommunikation/artikel-111565.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Blackberry_Smartphone_Foto_Blackberry_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/telekommunikation/artikel-111565.html">Blackberry steigt aus der Smartphone-Entwicklung aus</a></h2>
                    <p>Der Wandel von Blackberry zum Anbieter von Software und Services läuft erfolgreich. Nun will CEO John Chen den nächsten Schritt gehen und die eigene Hardware-Entwicklung einstellen – diese soll künftig von Partnern übernommen werden.&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-111565.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-109834.html"><span>Blackberry: Software hui, Hardware pfui</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-112304.html"><span>Blackberries kommen künftig von TCL</span><span class="lay-link-more"></span></a></li>
                                    </section>

        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179435|0|1141|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179435|0|1141|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179435|0|1141|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp=100" border="0" alt=""></a>
            </div></noscript>
    
    <section class="lay-right-news lay-article-company-2">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/firmen/bsi/">BSI</a></h1>
                                                <article class="ym-gbox">
                        <a href="/telekommunikation/artikel-112119.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Hacker_Svilen_Georgiev_-_Fotolia.com_Q_01.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/telekommunikation/artikel-112119.html">Telekom-Ausfälle waren Cyber-Attacke</a></h2>
                    <p>Seit Sonntagabend sind Kunden der Telekom in ganz Deutschland von massiven Netzstörungen betroffen. Das Bundesamt für Sicherheit in der Informationstechnik (BSI) spricht jetzt von einem Cyber-Angriff.&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-112119.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/security/artikel-110383.html"><span>BSI warnt vor E-Zigarette als Trojaner</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-110198.html"><span>Entscheidungshilfe beim Router-Kauf</span><span class="lay-link-more"></span></a></li>
                                    </section>

    <script src="http://oas.crn.de/infoboard/scripts/crn.js" type="text/javascript"></script><!-- na: article-person-1 --><!-- na: article-person-2 -->        </div></aside>
    </div>
</article>
            <footer class="ym-grid ym-noprint">
                <div class="ym-g960-16 ym-gl nocontent">
                    <ul class="ym-gbox">
    <li>
        <a id="menu-667" href="&#x2F;impressum&#x2F;">Impressum</a>
    </li>
    <li>
        <a id="menu-668" href="&#x2F;agb&#x2F;">AGB</a>
    </li>
    <li>
        <a id="menu-669" href="&#x2F;datenschutz&#x2F;">Datenschutz</a>
    </li>
    <li>
        <a id="menu-670" href="&#x2F;partner&#x2F;">Partner</a>
    </li>
</ul>                </div>
                <div class="ym-g960-16 ym-gl nocontent">
                    <p class="ym-gbox">&copy; 2017 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.</p>
                </div>
            </footer>
        </div>

        <script src="http://www.crn.de/js/vendor/mustache/mustache.js"></script>
        <script src="http://www.crn.de/js/plugins.js"></script>
        <script src="http://www.crn.de/js/main.js"></script>

        
            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179434|0|1013|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179437|0|2898|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-113129%2BT-168%2BT-47%2BT-53%2BT-198%2BT-153%2BT-62%2BT-150%2BT-151%2BT-201%2BT-132%2BC-1255%2BC-847%2BC-917%2BC-212;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

    
        <script>
    var _paq = _paq || [];

            _paq.push(['setDocumentTitle', "Blackberry bringt neue Secusuite für Samsung Knox"]);
    
            _paq.push(['setCustomVariable', 1, 'Typ', 'Artikel', 'page']);
            _paq.push(['setCustomVariable', 2, 'Redakteur', 'Elke von Rekowski', 'page']);
            _paq.push(['setCustomVariable', 3, 'Schlagwort', 'Identity Management', 'page']);
            _paq.push(['setCustomVariable', 4, 'Schlagwort', 'Internet', 'page']);
            _paq.push(['setCustomVariable', 5, 'Schlagwort', 'IT-Security', 'page']);
            _paq.push(['setCustomVariable', 6, 'Schlagwort', 'Mobile Security', 'page']);
            _paq.push(['setCustomVariable', 7, 'Schlagwort', 'Mobilfunk', 'page']);
            _paq.push(['setCustomVariable', 8, 'Schlagwort', 'Mobility', 'page']);
            _paq.push(['setCustomVariable', 9, 'Schlagwort', 'Security-Hardware', 'page']);
            _paq.push(['setCustomVariable', 10, 'Schlagwort', 'Security-Software', 'page']);
            _paq.push(['setCustomVariable', 11, 'Schlagwort', 'Smart Home', 'page']);
            _paq.push(['setCustomVariable', 12, 'Schlagwort', 'Software', 'page']);
    
    _paq.push(['setCookieDomain', '.crn.de']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//statistics.weka-fachmedien.de/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><div class="ym-hideme"><img src="//statistics.weka-fachmedien.de/piwik.php?idsite=1" style="border:0;" alt="" /></div></noscript>        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=438335099636874";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>
