<!DOCTYPE html><!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# object: http://ogp.me/ns/object#">
        <meta charset="utf-8">
        <title>Partnerboard gestartet: Nfon AG bietet Channel-Dialogplattform an - crn.de</title><meta property="og:type" content="article">
<meta property="og:url" content="http://www.crn.de/telekommunikation/artikel-112621.html">
<meta property="og:title" content="Nfon AG bietet Channel-Dialogplattform an">
<meta property="og:image" content="http://cdn2.crn.de/thumbs/uploads/pics/Nfon_Szymanski_Hans_CEO__q.jpg.258x258.jpg">
<meta property="og:description" content="Der Cloud-Telefonieanbieter Nfon AG will mit einer neuen Kommunikationsinitiative den Dialog mit den Partnern weiter verbessern. Ausgewählte Händler erhalten einen direkten Draht zum Management.">
<meta name="description" content="Der Cloud-Telefonieanbieter Nfon AG will mit einer neuen Kommunikationsinitiative den Dialog mit den Partnern weiter verbessern. Ausgewählte Händler erhalten einen direkten Draht zum Management.">
<meta name="keywords" content="Telekommunikation, TK-Fachhandel, Cloud Business">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="http://www.crn.de/img/crn/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="http://www.crn.de/feed/" rel="alternate" type="application/rss+xml"><link href="http://www.crn.de/css/crn/layout.css" rel="stylesheet" type="text/css"><script type="text/javascript" src="http://www.crn.de/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.crn.de/js/vendor/modernizr/modernizr.js"></script>
<script type="text/javascript">
    //<!--
    

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32126582-7', 'auto');
        ga('send', 'pageview', {
            'dimension1': 'article',
'dimension2': 'Nfon AG bietet Channel-Dialogplattform an',
'dimension3': 'Folker Lück',

            'anonymizeIp': true
        });

    
    //-->
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- 
<PageMap><DataObject type="article"><Attribute name="type">article</Attribute><Attribute name="id">112621</Attribute><Attribute name="title">Nfon AG bietet Channel-Dialogplattform an</Attribute><Attribute name="eyebrow">Partnerboard gestartet</Attribute><Attribute name="description">Der Cloud-Telefonieanbieter Nfon AG will mit einer neuen Kommunikationsinitiative den Dialog mit den Partnern weiter verbessern. Ausgew&#xE4;hlte H&#xE4;ndler erhalten einen direkten Draht zum Management.</Attribute><Attribute name="editor">Folker L&#xFC;ck</Attribute><Attribute name="author"/><Attribute name="link">/telekommunikation/artikel-112621.html</Attribute><Attribute name="thumbnail">http://cdn2.crn.de/thumbs/uploads/pics/Nfon_Szymanski_Hans_CEO__q.jpg.198x198.jpg</Attribute><Attribute name="date">2017-01-27T15:58:00+01:00</Attribute></DataObject></PageMap>
 -->    </head>
    <body>

        <div class="szm">
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
        var iam_data = {
            "st":"crn",
            "cp":"CRNFRONTEND_P0677",
            "sv":"ke",
            "co":""
        }
        iom.c(iam_data,1);
    </script>
    <!--/SZM -->
</div>
        <div class="ym-wrapper">
            <header class="ym-noprint">

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179445|0|16|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-placeholder">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179445|0|16|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179445|0|16|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179442|0|225|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-leaderboard">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179442|0|225|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179442|0|225|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179436|0|154|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_rechts_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179436|0|154|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179436|0|154|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179441|0|1161|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_links_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179441|0|1161|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179441|0|1161|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                <aside class="ym-grid">
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-680" href="&#x2F;anbieterkompass&#x2F;">Anbieterkompass</a>
    </li>
    <li>
        <a id="menu-681" href="&#x2F;7-tage&#x2F;">7 Tage</a>
    </li>
    <li>
        <a id="menu-683" href="&#x2F;themen&#x2F;">Themen</a>
    </li>
    <li>
        <a id="menu-684" href="&#x2F;bilder&#x2F;">Bilder</a>
    </li>
    <li>
        <a id="menu-685" href="&#x2F;videos&#x2F;">Videos</a>
    </li>
    <li>
        <a id="menu-686" href="&#x2F;webinare&#x2F;">Webinare</a>
    </li>
</ul>                    </div>
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox&#x20;lay-pull-right">
    <li>
        <a id="menu-691" href="&#x2F;events&#x2F;">Events</a>
    </li>
    <li>
        <a id="menu-688" href="&#x2F;media&#x2F;">Media</a>
    </li>
    <li>
        <a id="menu-689" href="&#x2F;newsletter&#x2F;">Newsletter</a>
    </li>
    <li>
        <a id="menu-690" href="&#x2F;abonnement&#x2F;">Abonnement</a>
    </li>
    <li>
        <a id="menu-671" href="http&#x3A;&#x2F;&#x2F;www4.crn.de&#x2F;stellenmarkt&#x2F;">Stellenmarkt</a>
    </li>
</ul>                    </div>
                </aside>
                <nav>
                    <div class="ym-grid lay-mainnav nocontent">
                        <div class="ym-g960-4 ym-gl">
                            <h1 class="ym-gbox"><a href="/"><span class="ym-hideme">crn.de</span></a></h1>
                        </div>
                        <div class="ym-g960-28 ym-gr">
                            <div class="ym-gbox">
                                <form role="search" class="ym-searchform" action="/suche/" method="GET"><input type="input" class="ym-searchfield" name="q" id="searchinput_q"><input type="submit" value="Suchen" class="ym-searchbutton lay-form-submit"></form>
                                <ul>
    <li>
        <a id="menu-679" href="&#x2F;">Home</a>
    </li>
    <li>
        <a id="menu-675" href="&#x2F;software-services&#x2F;">Software &amp; Services</a>
    </li>
    <li>
        <a id="menu-676" href="&#x2F;security&#x2F;">Security</a>
    </li>
    <li class="active">
        <a id="menu-677" href="&#x2F;telekommunikation&#x2F;">Telekommunikation</a>
    </li>
    <li>
        <a id="menu-672" href="&#x2F;server-clients&#x2F;">Server &amp; Clients</a>
    </li>
    <li>
        <a id="menu-673" href="&#x2F;netzwerke-storage&#x2F;">Netzwerke &amp; Storage</a>
    </li>
    <li>
        <a id="menu-674" href="&#x2F;drucker-displays&#x2F;">Drucker &amp; Displays</a>
    </li>
    <li>
        <a id="menu-678" href="&#x2F;markt&#x2F;">Markt</a>
    </li>
</ul>                            </div>
                        </div>
                    </div>
                    <div class="lay-topicnav nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-42" href="&#x2F;themenwelt&#x2F;branchenloesungen-handel&#x2F;">Branchenlösungen Handel</a>
    </li>
    <li>
        <a id="menu-40" href="&#x2F;themenwelt&#x2F;crn-channel-champions-2016&#x2F;">CRN Channel-Champions 2016</a>
    </li>
    <li>
        <a id="menu-20" href="&#x2F;themenwelt&#x2F;server&#x2F;">Server</a>
    </li>
    <li>
        <a id="menu-37" href="&#x2F;themenwelt&#x2F;managed-services&#x2F;">Managed Services</a>
    </li>
    <li>
        <a id="menu-9" href="&#x2F;themenwelt&#x2F;cloud-computing&#x2F;">Cloud Computing</a>
    </li>
    <li>
        <a id="menu-39" href="&#x2F;themenwelt&#x2F;vad&#x2F;">VAD</a>
    </li>
    <li>
        <a id="menu-31" href="&#x2F;themenwelt&#x2F;virtual-reality&#x2F;">Virtual Reality</a>
    </li>
    <li>
        <a id="menu-38" href="&#x2F;themenwelt&#x2F;wearables&#x2F;">Wearables</a>
    </li>
</ul>                    </div>
                </nav>

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179444|0|1979|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-tapeAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179444|0|1979|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179444|0|1979|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" border="0" alt=""></a>
            </div></noscript>
                </header>

                <div class="ym-gbox lay-nav-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
        <span class="ym-hideme">Sie sind hier: </span>
        <span typeof="v:Breadcrumb" class="first"><a property="v:title" rel="v:url" href="/">Home</a></span><span class="ym-hideme"> › </span><span typeof="v:Breadcrumb" class="last"><a property="v:title" rel="v:url" href="/telekommunikation/">Telekommunikation</a></span>    </div>
<article role="main">
    <div class="lay-article">
        <h1 class="ym-gbox"><small>Partnerboard gestartet<span class="ym-hideme">: </span></small>            <span>Nfon AG bietet Channel-Dialogplattform an</span></h1>
        <aside class="ym-grid lay-article-aside lay-article-aside-authordate">
            <div class="ym-g960-16 ym-gr">
                <div class="ym-gbox">
                                                                        von
                                                            <a rel="author" href="mailto:folker.lueck@crn.de">Folker Lück</a>
                                                                                        </div>
            </div>
            <div class="ym-g960-16 ym-gl">
                <time class="ym-gbox" datetime="2017-01-27T15:58:00+01:00">
                    27.01.2017                </time>
            </div>
        </aside>
        <p class="ym-gbox lead">Der Cloud-Telefonieanbieter Nfon AG will mit einer neuen Kommunikationsinitiative den Dialog mit den Partnern weiter verbessern. Ausgewählte Händler erhalten einen direkten Draht zum Management.</p>
    </div>
    <div class="ym-grid">
        <div class="ym-g960-20 ym-gl lay-article">
            <div class="ym-grid">
                <div class="ym-g960-19 ym-gr">

                    <div class="ym-gbox ym-clearfix">

                                                                <figure class="float-right" style="width:200px;"><img src="http://cdn2.crn.de/thumbs/fileadmin/images/2015/Nfon_Szymanski_Hans_CEO.jpg.198x141.jpg" alt="">            <figcaption>Nfon-CEO Hans Szymanski begrüßt die Teilnehmer des neuen Partnerboards</figcaption>
            <span>(Foto: Nfon AG)</span>        </figure>
    <p>Nachdem im vergangenen Jahr die Nfon Partner Box erfolgreich gestartet ist, ruft das Unternehmen jetzt ein neues Format ins Leben: das Partnerboard. Ausgewählte Partner stehen hier in persönlicher und direkter Konversation mit dem Nfon-Management. Vice President Sales Thomas Muschalla erläutert den Hintergrund des Angebots: »Insbesondere das Jahr 2016 hat gezeigt, dass mit neuen Produkten, wachsendem Marktanteil und dem nahen Ende von ISDN der intensive Kontakt zur Partnerlandschaft extrem wichtig ist. Wir werden nicht nur zuhören und gemeinsame Zukunftsperspektiven ausarbeiten sondern auch Ziele definieren, bei denen wir sehr bestrebt sein werden, diese auch nach Möglichkeit zu erfüllen«.</p><p>Im Partnerboard können Mitglieder des Gremiums auch konstruktive Vorschläge und Wünsche zur Funktionalität der Nfon-Telefonanlage einbringen. Nfon stellt hierzu ein Kontingent von 20 Manntagen pro Jahr zur Realisierung zur Verfügung. CTO Jan-Peter Koopmann: »Natürlich wissen wir, dass diese Anzahl nicht ausreichen wird um jeden Wunsch zu erfüllen. Aber neben existierender Roadmap und Produktplanung haben wir einen realistischen Raum geschaffen«. So sollen die Mitglieder des Partnerboards zum Sprachrohr des Endkunden werden.</p><p>Thomas Muschalla ist fest davon überzeugt, dass das Partnerboard den Anbieter weiter voran bringt: »Wir erhalten Feedback aus erster Hand und dies wesentlich detaillierter, zeitintensiver und direkter«. Aus den sechs deutschen Vertriebsregionen werden von den Channel-Managern jeweils zwei Partner nominiert und in die Nfon-Unternehmenszentrale eingeladen. Zum Auftakt werden 12 Partner - von denen alle sechs Monate zwei im Rotationsprinzip wechseln werden - am Board teilnehmen.</p><p>Das Nfon-Partnerboard ist soeben gestartet. Teilnehmer sind unter anderem Apiscore, Bürotex, CreativITy. Zur Premiere folgt eine Begrüßung durch CEO Hans Szymanski, eine Vorstellung des Managements und der Produkt-Roadmap.</p>                        
                            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179443|0|1|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-contentAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179443|0|1|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179443|0|1|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                    </div>
                    <div class="ym-gbox ym-clearfix">
                                                                    </div>
                        <aside class="ym-gbox ym-noprint lay-article-social lay-script-required fb-like nocontent" data-href="http://www.crn.de/telekommunikation/artikel-112621.html" data-width="560" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></aside>
                    <section id="comments" class="lay-comments">

    
    <div id="newcomment">
        <h2 class="ym-gbox lay-header-aside nocontent">Ihr Kommentar</h2>

        <form class="ym-form ym-full nocontent" action="/kommentare/artikel-112621.html" method="post" accept-charset="UTF-8">
            <div class="ym-fbox">
                <div class="ym-fbox-wrap ym-grid">
                    <div class="ym-g50 ym-gl">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="name">Name *            </label>
        <input name="name" required="required" size="20" value="" id="name" />
    </div>

                    </div>
                    <div class="ym-g50 ym-gr">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="email">E-Mail (wird nicht veröffentlicht) *            </label>
        <input type="email" name="email" required="required" size="20" value="" id="email" />
    </div>

                    </div>
                </div>
            </div>
                <div class="ym-gbox ym-fbox-text">
        <label for="comment">Kommentar *            </label>
        <textarea type="textarea" name="comment" rows="7" cols="30" id="comment"></textarea>
    </div>

            <div class="ym-fbox-footer ym-fbox-button ym-gbox lay-pull-right">
                <input type="submit" id="submit" class="ym-primary lay-form-submit" value="Senden">
            </div>

            <input type="hidden" name="element" value="artikel-112621">
            <input type="hidden" name="validation" value="YjRiYjBlYTA3NGY4MDVjYmI2MzA1OGY2NDA1YWU1YWEsYXJ0aWtlbC0xMTI2MjE=">
            <input type="hidden" name="reply" value="">
        </form>
    </div>
</section>                </div>
                <aside class="ym-g960-1 ym-gl ym-noprint">
                    <div class="ym-gbox nocontent">
                        <h1 class="ym-hideme">Artikel …</h1>
                        <ul class="lay-share">
                            <li class="lay-share-btn lay-share-btn-googleplus"><a title="Artikel auf Google+ teilen" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.crn.de%2Ftelekommunikation%2Fartikel-112621.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Google+ teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-facebook"><a title="Artikel auf Facebook teilen" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.crn.de%2Ftelekommunikation%2Fartikel-112621.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Facebook teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-twitter"><a title="Artikel auf Twitter teilen" href="http://twitter.com/home?status=Nfon%20AG%20bietet%20Channel-Dialogplattform%20an%20http%3A%2F%2Fwww.crn.de%2Ftelekommunikation%2Fartikel-112621.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Twitter teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-print lay-script-required"><a title="Artikel drucken" href="javascript:window.print();"><span class="ym-hideme">… drucken</span></a></li>
                            <li class="lay-share-btn lay-share-btn-mail"><a title="Artikel an E-Mail-Adresse weiterleiten" href="mailto:BITTE%20DEN%20EMPF%C3%84NGER%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20Nfon%20AG%20bietet%20Channel-Dialogplattform%20an&body=Link-Empfehlung%3A%20Nfon%20AG%20bietet%20Channel-Dialogplattform%20an%20%28crn.de%29%0A%0Ahttp%3A%2F%2Fwww.crn.de%2Ftelekommunikation%2Fartikel-112621.html"><span class="ym-hideme">… an E-Mail-Adresse weiterleiten</span></a></li>
                            <li class="lay-share-btn lay-share-btn-comment"><a title="Artikel kommentieren" href="#comments"><span class="ym-hideme">… kommentieren</span></a></li>
                        </ul>
                    </div>
                </aside>
            </div>
                <aside class="lay-article-listsmall"><div class="nocontent">
        <h2 class="ym-gbox lay-header-aside">Aktuelle Artikel</h2>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/firmen/nfon-ag/">nfon AG</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/telekommunikation/artikel-112543.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/nfon_ceo_Hans_Szymanski_q_01.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-01-19T09:21:00+01:00">
                                    19.01.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/telekommunikation/artikel-112543.html"><span>Nfon erwirtschaftet 44 Prozent Umsatzplus</span></a></h4>
                                <p>Die Kooperation mit der Deutschen Telekom, neue Lösungen sowie die Berufung eines neuen, international erfahrenen CEOs waren 2016 Bausteine für den Erfolg von Nfon. Zum Zehnjährigen 2017 will der Cloud-Anbieter Made in Germany nochmal eine Schippe drauf legen.&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-112543.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2016-12-19T13:00:00+01:00">
                            19.12.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/telekommunikation/artikel-112300.html"><span>Unternehmen haben Angst vor der Cloud</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2016-07-06T05:51:00+02:00">
                            06.07.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/telekommunikation/artikel-110734.html"><span>Szymanski wird neuer CEO bei Nfon</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/telekommunikation/">Telekommunikation</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/telekommunikation/artikel-112595.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/find_my_airpods_ios_apple.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-01-26T12:32:00+01:00">
                                    26.01.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/telekommunikation/artikel-112595.html"><span>Neue iOS-Version spürt verlorene Airpods auf</span></a></h4>
                                <p>Mit der neuen iOS-Beta-Version hat Apple eine neue Funktion eingeführt, mit der Nutzer verlorengegangene Airpods wiederfinden können.&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-112595.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-01-25T07:51:00+01:00">
                            25.01.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/telekommunikation/artikel-112565.html"><span>Digital Samba vereinfacht Pricing</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-01-24T14:15:00+01:00">
                            24.01.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/telekommunikation/artikel-112579.html"><span>Das waren die Ursachen für die Note 7-Brände</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/tk-fachhandel/">TK-Fachhandel</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/telekommunikation/artikel-112570.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Schmuckbild_Smartphone_Sprechen_diktieren_Foto_naka_Fotolia_Q_01.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-01-23T12:00:00+01:00">
                                    23.01.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/telekommunikation/artikel-112570.html"><span>So sieht das Smartphone von 2020 aus</span></a></h4>
                                <p>Im Jahr 2020 werden Smartphones permanent Informationen auf dem Display anzeigen und vorwiegend per Sprachsteuerung bedient. Außerdem funktionieren sie etwa eine Woche lang, bevor der Akku nachgeladen werden muss, so eine aktuelle Prognose.&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-112570.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-01-23T11:53:00+01:00">
                            23.01.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/telekommunikation/artikel-112555.html"><span>Brodos überarbeitet Roadshow-Konzept</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-01-23T11:44:00+01:00">
                            23.01.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/telekommunikation/artikel-112571.html"><span>Das bedeutet die Avaya-Pleite</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
            </div></aside>
        </div>
        <aside class="ym-g960-12 ym-gr ym-noprint lay-right"><div class="nocontent">
                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179438|0|171|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179438|0|171|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179438|0|171|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" border="0" alt=""></a>
            </div></noscript>
        <section>
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Premium<span class="ym-hideme">: </span></span>            <a href="http://www4.crn.de/anbieter/">Anbieterkompass</a></h1>
                    <div class="ym-grid lay-image-logo-right">
                <div class="ym-g960-6 ym-gl">
                    <h2 class="ym-gbox"><a href="http://www4.crn.de/anbieter/anbieter-39196035.html">CloserStill Media</a></h2>
                </div>
                <div class="ym-g960-6 ym-gl">
                        <div class="ym-gbox"><div><a href="http://www4.crn.de/anbieter/anbieter-39196035.html"><img src="http://cdn2.crn.de/?src=http%3A%2F%2Fanbieter.weka-fachmedien.de%2Fuploads/c390df8f0379da05f44afe3061d9e146.jpg&h=80&w=160&zc=1" width="160" height="80" alt=""></a></div></div>
                    <span class="ad-placeholder"><img src="http://anbieter.weka-fachmedien.de/soap/index/bug/system/999/provider/39196035/codes/119,139,205" width="1" height="1"></span>
                </div>
            </div>
            <script>
                var _paq = _paq || [];
                _paq.push(['trackEvent', 'Anbieterkompass', 'Einblendung', 'CloserStill Media (39196035)']);
            </script>
            </section>

    <section class="lay-right-news lay-article-topic-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/telekommunikation/">Telekommunikation</a></h1>
                                                <article class="ym-gbox">
                        <a href="/telekommunikation/artikel-112571.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Avaya_CEO_kevin-kennedy_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/telekommunikation/artikel-112571.html">Das bedeutet die Avaya-Pleite</a></h2>
                    <p>Die Gerüchte kursierten bereits seit Wochen, jetzt steht fest: Der Telekommunikationsriese Avaya plant eine Restrukturierung nach Chapter 11. Was bedeutet das für Partner in Deutschland?&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-112571.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-112116.html"><span>Beantragt Avaya Gläubigerschutz?</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-111000.html"><span>Telekom senkt Preise für Internettarife</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-111548.html"><span>Versteckter Kopfhöreranschluss im iPhone 7</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-110976.html"><span>So wird aus einem iPhone ein Androide</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
        <script>
            window.STICKY_NEWS = {"title":"Telekommunikation","link":"\/themen\/telekommunikation\/","subtitle":"Empfohlen","articles":[{"link":"\/telekommunikation\/artikel-112571.html","title":"Das bedeutet die Avaya-Pleite","eyebrow":"US-Insolvenz nach Chapter 11-Regelung","description":"Die Ger\u00fcchte kursierten bereits seit Wochen, jetzt steht fest: Der Telekommunikationsriese Avaya plant eine Restrukturierung nach Chapter 11. Was bedeutet das f\u00fcr Partner in Deutschland?","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-110976.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Avaya_CEO_kevin-kennedy_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/telekommunikation\/artikel-112116.html","title":"Beantragt Avaya Gl\u00e4ubigerschutz?","eyebrow":"Schuldenlast dr\u00fcckt","description":"Der Telekommunikationsanbieter Avaya m\u00f6chte sein Call-Center-Business verkaufen und k\u00f6nnte nach Informationen des Wall Street Journal danach Insolvenz beantragen.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-110976.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Kevin_J_Kennedy_Foto_Avaya_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/telekommunikation\/artikel-111000.html","title":"Telekom senkt Preise f\u00fcr Internettarife","eyebrow":"Druck durch Konkurrenz","description":"Die Telekom senkt die Preise f\u00fcr ihre Vectoring-Tarife mit 100 MBit pro Sekunde deutlich. Grund d\u00fcrften die g\u00fcnstigen Preise bei den TV-Kabelnetzbetreibern sein.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-110976.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Telekom_Zentrale_Bonn_Foto_Deutsche_Telekom_q_02.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/telekommunikation\/artikel-111548.html","title":"Versteckter Kopfh\u00f6reranschluss im iPhone 7","eyebrow":"Gef\u00e4hrliche Bastelanleitung","description":"Ein Youtube-Video behauptet frech, dass das iPhone 7 sehr wohl \u00fcber einen versteckten Kopfh\u00f6reranschluss per Klinkenbuchse verf\u00fcgt, der lediglich vom Nutzer freigelegt werden m\u00fcsse.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-110976.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/TechRax_Youtube_iPhone7_kopfhoerer_bohrer_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"}]};
        </script>
        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179439|0|2273|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179439|0|2273|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179439|0|2273|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" border="0" alt=""></a>
            </div></noscript>
    
    <section class="lay-right-news lay-article-topic-2">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/tk-fachhandel/">TK-Fachhandel</a></h1>
                                                <article class="ym-gbox">
                        <a href="/telekommunikation/artikel-111215.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Telekom-Logo-q_06.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/telekommunikation/artikel-111215.html">Telekom erweitert offene Qivicon-Plattform</a></h2>
                    <p>Die herstellerübergreifende Smart Home-Plattform »Qivicon« von der Deutschen Telekom wird weiter wachsen. Auf der IFA stellt der Netzbetreiber neue Partnerunternehmen vor.&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-111215.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-111370.html"><span>Das kann das neue iPhone 7</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-112512.html"><span>Eine Million Registrierungen für das Nokia 6</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-111827.html"><span>WiFi-Calling jetzt auch mit dem iPhone</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-112579.html"><span>Das waren die Ursachen für die Note 7-Brände</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
    <section class="lay-right-news lay-article-company-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/firmen/nfon-ag/">nfon AG</a></h1>
                                                <article class="ym-gbox">
                        <a href="/telekommunikation/artikel-109443.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Screenshot_Nfon_Live_CRN_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/telekommunikation/artikel-109443.html">Nfon startet »Live«-Dienst</a></h2>
                    <p>Mit »Nfon Live« startet der Cloud-TK-Anbieter einen Realtime-Monitoring-Service, über den Partner und Kunden jederzeit den aktuellen Funktionsstatus der Dienste überprüfen und eventuelle Probleme eingrenzen können.&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-109443.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-109543.html"><span>Telekom setzt auf Nfon Cloud-PBX für SoHo</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/software-services/artikel-109740.html"><span>Koppitz ist neuer CEO von B2X</span><span class="lay-link-more"></span></a></li>
                                    </section>

        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179435|0|1141|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179435|0|1141|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179435|0|1141|ADTECH;loc=300;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp=100" border="0" alt=""></a>
            </div></noscript>
    <!-- na: article-company-2 --><script src="http://oas.crn.de/infoboard/scripts/crn.js" type="text/javascript"></script><!-- na: article-person-1 --><!-- na: article-person-2 -->        </div></aside>
    </div>
</article>
            <footer class="ym-grid ym-noprint">
                <div class="ym-g960-16 ym-gl nocontent">
                    <ul class="ym-gbox">
    <li>
        <a id="menu-667" href="&#x2F;impressum&#x2F;">Impressum</a>
    </li>
    <li>
        <a id="menu-668" href="&#x2F;agb&#x2F;">AGB</a>
    </li>
    <li>
        <a id="menu-669" href="&#x2F;datenschutz&#x2F;">Datenschutz</a>
    </li>
    <li>
        <a id="menu-670" href="&#x2F;partner&#x2F;">Partner</a>
    </li>
</ul>                </div>
                <div class="ym-g960-16 ym-gl nocontent">
                    <p class="ym-gbox">&copy; 2017 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.</p>
                </div>
            </footer>
        </div>

        <script src="http://www.crn.de/js/vendor/mustache/mustache.js"></script>
        <script src="http://www.crn.de/js/plugins.js"></script>
        <script src="http://www.crn.de/js/main.js"></script>

        
            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179434|0|1013|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179437|0|2898|ADTECH;loc=100;target=_blank;key=PAGE-677%2BSZM-FRONTEND_P0677%2BARTICLE-112621%2BT-119%2BT-139%2BT-205%2BC-986;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

    
        <script>
    var _paq = _paq || [];

            _paq.push(['setDocumentTitle', "Nfon AG bietet Channel-Dialogplattform an"]);
    
            _paq.push(['setCustomVariable', 1, 'Typ', 'Artikel', 'page']);
            _paq.push(['setCustomVariable', 2, 'Redakteur', 'Folker Lück', 'page']);
            _paq.push(['setCustomVariable', 3, 'Schlagwort', 'Telekommunikation', 'page']);
            _paq.push(['setCustomVariable', 4, 'Schlagwort', 'TK-Fachhandel', 'page']);
            _paq.push(['setCustomVariable', 5, 'Schlagwort', 'Cloud Business', 'page']);
    
    _paq.push(['setCookieDomain', '.crn.de']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//statistics.weka-fachmedien.de/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><div class="ym-hideme"><img src="//statistics.weka-fachmedien.de/piwik.php?idsite=1" style="border:0;" alt="" /></div></noscript>        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=438335099636874";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>
