<!DOCTYPE html><!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# object: http://ogp.me/ns/object#">
        <meta charset="utf-8">
        <title>Microsoft Cloud Deutschland: Dienste aus der Azure Deutschland Cloud - crn.de</title><meta property="og:type" content="article">
<meta property="og:url" content="http://www.crn.de/software-services/artikel-112279.html">
<meta property="og:title" content="Dienste aus der Azure Deutschland Cloud">
<meta property="og:image" content="http://cdn2.crn.de/thumbs/uploads/pics/germany-clouds_q.jpg.258x258.jpg">
<meta property="og:description" content="Azure Deutschland Cloud und die Azure-IoT-Dienste sind jetzt buchbar.">
<meta name="description" content="Azure Deutschland Cloud und die Azure-IoT-Dienste sind jetzt buchbar.">
<meta name="keywords" content="Cloud Business, Cloud Computing, Internet of Things">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="http://www.crn.de/img/crn/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="http://www.crn.de/feed/" rel="alternate" type="application/rss+xml"><link href="http://www.crn.de/css/crn/layout.css" rel="stylesheet" type="text/css"><script type="text/javascript" src="http://www.crn.de/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.crn.de/js/vendor/modernizr/modernizr.js"></script>
<script type="text/javascript">
    //<!--
    

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32126582-7', 'auto');
        ga('send', 'pageview', {
            'dimension1': 'article',
'dimension2': 'Dienste aus der Azure Deutschland Cloud',
'dimension3': 'Andreas Dumont',

            'anonymizeIp': true
        });

    
    //-->
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- 
<PageMap><DataObject type="article"><Attribute name="type">article</Attribute><Attribute name="id">112279</Attribute><Attribute name="title">Dienste aus der Azure Deutschland Cloud</Attribute><Attribute name="eyebrow">Microsoft Cloud Deutschland</Attribute><Attribute name="description">Azure Deutschland Cloud und die Azure-IoT-Dienste sind jetzt buchbar.</Attribute><Attribute name="editor">Andreas Dumont</Attribute><Attribute name="author"/><Attribute name="link">/software-services/artikel-112279.html</Attribute><Attribute name="thumbnail">http://cdn2.crn.de/thumbs/uploads/pics/germany-clouds_q.jpg.198x198.jpg</Attribute><Attribute name="date">2016-12-20T15:00:00+01:00</Attribute></DataObject></PageMap>
 -->    </head>
    <body>

        <div class="szm">
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
        var iam_data = {
            "st":"crn",
            "cp":"CRNFRONTEND_P0675",
            "sv":"ke",
            "co":""
        }
        iom.c(iam_data,1);
    </script>
    <!--/SZM -->
</div>
        <div class="ym-wrapper">
            <header class="ym-noprint">

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179419|0|16|ADTECH;loc=100;target=_blank;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-placeholder">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179419|0|16|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179419|0|16|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179427|0|225|ADTECH;loc=100;target=_blank;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-leaderboard">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179427|0|225|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179427|0|225|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179422|0|154|ADTECH;loc=100;target=_blank;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_rechts_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179422|0|154|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179422|0|154|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179418|0|1161|ADTECH;loc=100;target=_blank;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_links_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179418|0|1161|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179418|0|1161|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                <aside class="ym-grid">
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-680" href="&#x2F;anbieterkompass&#x2F;">Anbieterkompass</a>
    </li>
    <li>
        <a id="menu-681" href="&#x2F;7-tage&#x2F;">7 Tage</a>
    </li>
    <li>
        <a id="menu-683" href="&#x2F;themen&#x2F;">Themen</a>
    </li>
    <li>
        <a id="menu-684" href="&#x2F;bilder&#x2F;">Bilder</a>
    </li>
    <li>
        <a id="menu-685" href="&#x2F;videos&#x2F;">Videos</a>
    </li>
    <li>
        <a id="menu-686" href="&#x2F;webinare&#x2F;">Webinare</a>
    </li>
</ul>                    </div>
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox&#x20;lay-pull-right">
    <li>
        <a id="menu-691" href="&#x2F;events&#x2F;">Events</a>
    </li>
    <li>
        <a id="menu-688" href="&#x2F;media&#x2F;">Media</a>
    </li>
    <li>
        <a id="menu-689" href="&#x2F;newsletter&#x2F;">Newsletter</a>
    </li>
    <li>
        <a id="menu-690" href="&#x2F;abonnement&#x2F;">Abonnement</a>
    </li>
    <li>
        <a id="menu-671" href="http&#x3A;&#x2F;&#x2F;www4.crn.de&#x2F;stellenmarkt&#x2F;">Stellenmarkt</a>
    </li>
</ul>                    </div>
                </aside>
                <nav>
                    <div class="ym-grid lay-mainnav nocontent">
                        <div class="ym-g960-4 ym-gl">
                            <h1 class="ym-gbox"><a href="/"><span class="ym-hideme">crn.de</span></a></h1>
                        </div>
                        <div class="ym-g960-28 ym-gr">
                            <div class="ym-gbox">
                                <form role="search" class="ym-searchform" action="/suche/" method="GET"><input type="input" class="ym-searchfield" name="q" id="searchinput_q"><input type="submit" value="Suchen" class="ym-searchbutton lay-form-submit"></form>
                                <ul>
    <li>
        <a id="menu-679" href="&#x2F;">Home</a>
    </li>
    <li class="active">
        <a id="menu-675" href="&#x2F;software-services&#x2F;">Software &amp; Services</a>
    </li>
    <li>
        <a id="menu-676" href="&#x2F;security&#x2F;">Security</a>
    </li>
    <li>
        <a id="menu-677" href="&#x2F;telekommunikation&#x2F;">Telekommunikation</a>
    </li>
    <li>
        <a id="menu-672" href="&#x2F;server-clients&#x2F;">Server &amp; Clients</a>
    </li>
    <li>
        <a id="menu-673" href="&#x2F;netzwerke-storage&#x2F;">Netzwerke &amp; Storage</a>
    </li>
    <li>
        <a id="menu-674" href="&#x2F;drucker-displays&#x2F;">Drucker &amp; Displays</a>
    </li>
    <li>
        <a id="menu-678" href="&#x2F;markt&#x2F;">Markt</a>
    </li>
</ul>                            </div>
                        </div>
                    </div>
                    <div class="lay-topicnav nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-40" href="&#x2F;themenwelt&#x2F;crn-channel-champions-2016&#x2F;">CRN Channel-Champions 2016</a>
    </li>
    <li>
        <a id="menu-33" href="&#x2F;themenwelt&#x2F;hosting&#x2F;">Hosting</a>
    </li>
    <li>
        <a id="menu-20" href="&#x2F;themenwelt&#x2F;server&#x2F;">Server</a>
    </li>
    <li>
        <a id="menu-37" href="&#x2F;themenwelt&#x2F;managed-services&#x2F;">Managed Services</a>
    </li>
    <li>
        <a id="menu-9" href="&#x2F;themenwelt&#x2F;cloud-computing&#x2F;">Cloud Computing</a>
    </li>
    <li>
        <a id="menu-39" href="&#x2F;themenwelt&#x2F;vad&#x2F;">VAD</a>
    </li>
    <li>
        <a id="menu-31" href="&#x2F;themenwelt&#x2F;virtual-reality&#x2F;">Virtual Reality</a>
    </li>
    <li>
        <a id="menu-38" href="&#x2F;themenwelt&#x2F;wearables&#x2F;">Wearables</a>
    </li>
</ul>                    </div>
                </nav>

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179433|0|1979|ADTECH;loc=100;target=_blank;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-tapeAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179433|0|1979|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179433|0|1979|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" border="0" alt=""></a>
            </div></noscript>
                </header>

                <div class="ym-gbox lay-nav-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
        <span class="ym-hideme">Sie sind hier: </span>
        <span typeof="v:Breadcrumb" class="first"><a property="v:title" rel="v:url" href="/">Home</a></span><span class="ym-hideme"> › </span><span typeof="v:Breadcrumb" class="last"><a property="v:title" rel="v:url" href="/software-services/">Software & Services</a></span>    </div>
<article role="main">
    <div class="lay-article">
        <h1 class="ym-gbox"><small>Microsoft Cloud Deutschland<span class="ym-hideme">: </span></small>            <span>Dienste aus der Azure Deutschland Cloud</span></h1>
        <aside class="ym-grid lay-article-aside lay-article-aside-authordate">
            <div class="ym-g960-16 ym-gr">
                <div class="ym-gbox">
                                                                        von
                                                            <a rel="author" href="mailto:adumont@weka-fachmedien.de">Andreas Dumont</a>
                                                                                        </div>
            </div>
            <div class="ym-g960-16 ym-gl">
                <time class="ym-gbox" datetime="2016-12-20T15:00:00+01:00">
                    20.12.2016                </time>
            </div>
        </aside>
        <p class="ym-gbox lead">Azure Deutschland Cloud und die Azure-IoT-Dienste sind jetzt buchbar.</p>
    </div>
    <div class="ym-grid">
        <div class="ym-g960-20 ym-gl lay-article">
            <div class="ym-grid">
                <div class="ym-g960-19 ym-gr">

                    <div class="ym-gbox ym-clearfix">

                                                                <figure class="float-right" style="width:260px;"><img src="http://cdn2.crn.de/thumbs/fileadmin/images/2015/germany-clouds.jpg.258x131.jpg" alt="">            <figcaption></figcaption>
            <span>(Foto: Microsoft)</span>        </figure>
    <p>Wie bereits im September angekündigt, bietet Microsoft jetzt mit Azure Deutschland Dienste der Cloud-Plattform auch aus deutschen Rechenzentren in Frankfurt/Main und Magdeburg an. Das Angebot richtet sich an Geschäftskunden aus Deutschland, der EU sowie der Europäischen Freihandelszone (EFTA). Für sie hat Microsoft ein Datentreuhandmodell eingerichtet. Der Datentreuhänder kontrolliert den Zugang zu den Kundendaten und ist ein unabhängiges Unternehmen mit Hauptsitz in Deutschland, das der deutschen Rechtsordnung unterliegt: T-Systems International, eine Tochter der Deutschen Telekom. Die neuen Services ermöglichen es auch Unternehmen in regulierten Branchen, die Anforderungen an Datenschutz und Speicherorte zu erfüllen.</p><p>Unternehmen, die die Testversion von Microsoft Azure Deutschland buchen, erhalten ein Startguthaben von 170 Euro. Anwendungen, die in der Testversion angelegt werden, lassen sich später in ein Bezahl-Abo überführen.</p><p>Im ersten Quartal 2017 soll auch Office 365 Deutschland verfügbar sein. Dynamics 365 Deutschland soll in der ersten Jahreshälfte 2017 vorliegen.</p>                        
                            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179421|0|1|ADTECH;loc=100;target=_blank;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-contentAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179421|0|1|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179421|0|1|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                    </div>
                    <div class="ym-gbox ym-clearfix">
                                                                    </div>
                        <aside class="ym-gbox ym-noprint lay-article-social lay-script-required fb-like nocontent" data-href="http://www.crn.de/software-services/artikel-112279.html" data-width="560" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></aside>
                    <section id="comments" class="lay-comments">

    
    <div id="newcomment">
        <h2 class="ym-gbox lay-header-aside nocontent">Ihr Kommentar</h2>

        <form class="ym-form ym-full nocontent" action="/kommentare/artikel-112279.html" method="post" accept-charset="UTF-8">
            <div class="ym-fbox">
                <div class="ym-fbox-wrap ym-grid">
                    <div class="ym-g50 ym-gl">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="name">Name *            </label>
        <input name="name" required="required" size="20" value="" id="name" />
    </div>

                    </div>
                    <div class="ym-g50 ym-gr">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="email">E-Mail (wird nicht veröffentlicht) *            </label>
        <input type="email" name="email" required="required" size="20" value="" id="email" />
    </div>

                    </div>
                </div>
            </div>
                <div class="ym-gbox ym-fbox-text">
        <label for="comment">Kommentar *            </label>
        <textarea type="textarea" name="comment" rows="7" cols="30" id="comment"></textarea>
    </div>

            <div class="ym-fbox-footer ym-fbox-button ym-gbox lay-pull-right">
                <input type="submit" id="submit" class="ym-primary lay-form-submit" value="Senden">
            </div>

            <input type="hidden" name="element" value="artikel-112279">
            <input type="hidden" name="validation" value="ZjQ1ZmM2OWJiOTg3ZjU0NWY3NzMwZWEzNjg5Zjg4ZmYsYXJ0aWtlbC0xMTIyNzk=">
            <input type="hidden" name="reply" value="">
        </form>
    </div>
</section>                </div>
                <aside class="ym-g960-1 ym-gl ym-noprint">
                    <div class="ym-gbox nocontent">
                        <h1 class="ym-hideme">Artikel …</h1>
                        <ul class="lay-share">
                            <li class="lay-share-btn lay-share-btn-googleplus"><a title="Artikel auf Google+ teilen" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.crn.de%2Fsoftware-services%2Fartikel-112279.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Google+ teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-facebook"><a title="Artikel auf Facebook teilen" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.crn.de%2Fsoftware-services%2Fartikel-112279.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Facebook teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-twitter"><a title="Artikel auf Twitter teilen" href="http://twitter.com/home?status=Dienste%20aus%20der%20Azure%20Deutschland%20Cloud%20http%3A%2F%2Fwww.crn.de%2Fsoftware-services%2Fartikel-112279.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Twitter teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-print lay-script-required"><a title="Artikel drucken" href="javascript:window.print();"><span class="ym-hideme">… drucken</span></a></li>
                            <li class="lay-share-btn lay-share-btn-mail"><a title="Artikel an E-Mail-Adresse weiterleiten" href="mailto:BITTE%20DEN%20EMPF%C3%84NGER%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20Dienste%20aus%20der%20Azure%20Deutschland%20Cloud&body=Link-Empfehlung%3A%20Dienste%20aus%20der%20Azure%20Deutschland%20Cloud%20%28crn.de%29%0A%0Ahttp%3A%2F%2Fwww.crn.de%2Fsoftware-services%2Fartikel-112279.html"><span class="ym-hideme">… an E-Mail-Adresse weiterleiten</span></a></li>
                            <li class="lay-share-btn lay-share-btn-comment"><a title="Artikel kommentieren" href="#comments"><span class="ym-hideme">… kommentieren</span></a></li>
                        </ul>
                    </div>
                </aside>
            </div>
                <aside class="lay-article-listsmall"><div class="nocontent">
        <h2 class="ym-gbox lay-header-aside">Aktuelle Artikel</h2>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/firmen/microsoft/">Microsoft </a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/netzwerke-storage/artikel-112254.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/gatesnotes_com_Bill_Gates_Buchtipps_2016_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2016-12-16T14:02:00+01:00">
                                    16.12.2016<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/netzwerke-storage/artikel-112254.html"><span>Buchtipps von Bill Gates</span></a></h4>
                                <p>Bill Gates stellt auf seiner Webseite seine fünf spannendsten Buchentdeckungen des Jahres vor. Die Themen reichen von Tennis über Management und politische Führungstheorie bis hin zu den Herausforderungen der Genforschung und Energiewende.&nbsp;<a class="lay-link-more" href="/netzwerke-storage/artikel-112254.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2016-12-12T17:17:00+01:00">
                            12.12.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/software-services/artikel-112251.html"><span>Trump lädt zum IT-Gipfel</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2016-12-09T07:25:00+01:00">
                            09.12.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/server-clients/artikel-112213.html"><span>Microsoft plant Windows 10-Geräte mit Snapdragon-CPU</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/cloud-business/">Cloud Business</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/software-services/artikel-112297.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/robert_stutz_salesforce.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2016-12-20T15:00:00+01:00">
                                    20.12.2016<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/software-services/artikel-112297.html"><span>Salesforce bringt Update der Marketing Cloud</span></a></h4>
                                <p>Salesforce integriert die Datenmanagement-Plattform von Krux in die Marketing Cloud.&nbsp;<a class="lay-link-more" href="/software-services/artikel-112297.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2016-12-19T14:19:00+01:00">
                            19.12.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/software-services/artikel-112313.html"><span>Starkes Cloud-Business hält Oracle stabil</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2016-12-15T13:00:00+01:00">
                            15.12.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/software-services/artikel-112276.html"><span>AWS Snowmobile beschleunigt Datentransfer in die Cloud</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/cloud-computing/">Cloud Computing</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/telekommunikation/artikel-112300.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/germany-clouds_q_01.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2016-12-19T13:00:00+01:00">
                                    19.12.2016<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/telekommunikation/artikel-112300.html"><span>Unternehmen haben Angst vor der Cloud</span></a></h4>
                                <p>In vielen Unternehmen kommt das Thema Cloud nach wie vor kaum aus den Startlöchern. Verhindert wird der Einsatz der Technologie offenbar durch Wissenslücken und ein negatives Bauchgefühl der Verantwortlichen.&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-112300.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2016-12-14T17:17:00+01:00">
                            14.12.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/server-clients/artikel-111737.html"><span>Die besten Star Wars Weihnachtsgeschenke</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2016-12-13T15:00:00+01:00">
                            13.12.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/software-services/artikel-112255.html"><span>LibreOffice in der Cloud</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
            </div></aside>
        </div>
        <aside class="ym-g960-12 ym-gr ym-noprint lay-right"><div class="nocontent">
                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179424|0|171|ADTECH;loc=100;target=_blank;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179424|0|171|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179424|0|171|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" border="0" alt=""></a>
            </div></noscript>
        <section>
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Premium<span class="ym-hideme">: </span></span>            <a href="http://www4.crn.de/anbieter/">Anbieterkompass</a></h1>
                    <div class="ym-grid lay-image-logo-right">
                <div class="ym-g960-6 ym-gl">
                    <h2 class="ym-gbox"><a href="http://www4.crn.de/anbieter/anbieter-39196035.html">CloserStill Media</a></h2>
                </div>
                <div class="ym-g960-6 ym-gl">
                        <div class="ym-gbox"><div><a href="http://www4.crn.de/anbieter/anbieter-39196035.html"><img src="http://cdn2.crn.de/?src=http%3A%2F%2Fanbieter.weka-fachmedien.de%2Fuploads/c390df8f0379da05f44afe3061d9e146.jpg&h=80&w=160&zc=1" width="160" height="80" alt=""></a></div></div>
                    <span class="ad-placeholder"><img src="http://anbieter.weka-fachmedien.de/soap/index/bug/system/999/provider/39196035/codes/205,14,246" width="1" height="1"></span>
                </div>
            </div>
            <script>
                var _paq = _paq || [];
                _paq.push(['trackEvent', 'Anbieterkompass', 'Einblendung', 'CloserStill Media (39196035)']);
            </script>
            </section>

    <section class="lay-right-news lay-article-topic-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/cloud-business/">Cloud Business</a></h1>
                                                <article class="ym-gbox">
                        <a href="/software-services/artikel-110898.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Klaus_Weinmann__Cancom__q_02.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/software-services/artikel-110898.html">Cancom öffnet Cloud-Schatz für Wettbewerber</a></h2>
                    <p>Skalierung des Kernprodukts um jeden Preis: Cancom vertreibt seine AHP-Cloud über Also nun auch im Channel. Der Glanz eines Cloud-Architekten fällt aber nicht auf jeden - vorerst.&nbsp;<a class="lay-link-more" href="/software-services/artikel-110898.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/software-services/artikel-110827.html"><span>Microsoft bringt Mietmodell für Windows 10</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-111169.html"><span>Job-Kahlschlag bei Cisco</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-110613.html"><span>NetApp schafft Team für Zukunftsmärkte</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-109443.html"><span>Nfon startet »Live«-Dienst</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
        <script>
            window.STICKY_NEWS = {"title":"Cloud Business","link":"\/themen\/cloud-business\/","subtitle":"Empfohlen","articles":[{"link":"\/software-services\/artikel-110898.html","title":"Cancom \u00f6ffnet Cloud-Schatz f\u00fcr Wettbewerber","eyebrow":"Also vertreibt AHP-Cloud von Cancom","description":"Skalierung des Kernprodukts um jeden Preis: Cancom vertreibt seine AHP-Cloud \u00fcber Also nun auch im Channel. Der Glanz eines Cloud-Architekten f\u00e4llt aber nicht auf jeden - vorerst.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-109443.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Klaus_Weinmann__Cancom__q_02.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/software-services\/artikel-110827.html","title":"Microsoft bringt Mietmodell f\u00fcr Windows 10","eyebrow":"\u00bbF\u00fcr einen Kaffee und einen Donut\u00ab","description":"Ab Herbst will Microsoft \u00fcber seine Cloud Solution Partner ein Mietmodell f\u00fcr Windows 10 in kleinen Unternehmen ausrollen. Das Windows-Abo soll nur sieben Dollar pro Monat kosten.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-109443.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/windows_10_background_q_07.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/netzwerke-storage\/artikel-111169.html","title":"Job-Kahlschlag bei Cisco","eyebrow":"Strategiewechsel mit 14.000 Entlassungen","description":"Cisco will in den n\u00e4chsten Monaten bis zu 14.000 Stellen abbauen und seinen Schwerpunkt k\u00fcnftig mehr auf Software legen.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-109443.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Cisco_headquarter_web_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/netzwerke-storage\/artikel-110613.html","title":"NetApp schafft Team f\u00fcr Zukunftsm\u00e4rkte","eyebrow":"Ausbau des L\u00f6sungsportfolios","description":"Ein neues Team soll sich bei NetApp um die Entwicklung von L\u00f6sungen f\u00fcr die digitale Transformation k\u00fcmmern. Geleitet wird es von Peter W\u00fcst, der bisher f\u00fcr die Zusammenarbeit mit Service-Providern verantwortlich war und mit diesen bereits ein Partner-\u00d6kosystem rund um Backup-as-a-Service aufgebaut hat.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-109443.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Peter_Wuest_Foto_NetApp_q_01.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"}]};
        </script>
        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179420|0|2273|ADTECH;loc=100;target=_blank;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179420|0|2273|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179420|0|2273|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" border="0" alt=""></a>
            </div></noscript>
    
    <section class="lay-right-news lay-article-topic-2">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/cloud-computing/">Cloud Computing</a></h1>
                                                <article class="ym-gbox">
                        <a href="/telekommunikation/artikel-111741.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Polizei_Smartphone_Fotolia_110438500_jaaakworks_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/telekommunikation/artikel-111741.html">NYPD setzt auf Windows Phones</a></h2>
                    <p>Während Windows-Smartphones im ITK-Markt zur Randnotiz verkommen, hat die Polizei von New York ihre Einsatzkräfte mit mehr als 35.000 Microsoft Lumia-Geräten ausgestattet, um so für die Verbrecherjagd der Zukunft gerüstet zu sein.&nbsp;<a class="lay-link-more" href="/telekommunikation/artikel-111741.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/software-services/artikel-110848.html"><span>HPE baut über 1.000 Stellen ab</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-111450.html"><span>Dell schießt gegen HPE</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-112048.html"><span>Also stellt ­Vertrieb neu auf</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/software-services/artikel-111707.html"><span>Kinotrailer zu Star Wars »Rogue One«</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
    <section class="lay-right-news lay-article-company-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/firmen/microsoft/">Microsoft </a></h1>
                                                <article class="ym-gbox">
                        <a href="/software-services/artikel-109180.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Lenovo_K900_Intel_inside_1_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/software-services/artikel-109180.html">Windows 10 nur noch für x86-CPUs</a></h2>
                    <p>Die Vorstellung des Surface Phone könnte für Microsoft ein größerer Einschnitt werden, als bereits vermutet. Neben dem Ende der Lumia-Smartphones soll damit sogar ein Abschied von der ARM-Plattform unter Windows 10 einhergehen.&nbsp;<a class="lay-link-more" href="/software-services/artikel-109180.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/software-services/artikel-110215.html"><span>Das kostet Windows 10</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-109106.html"><span>Das letzte Lumia-Smartphone</span><span class="lay-link-more"></span></a></li>
                                    </section>

        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179426|0|1141|ADTECH;loc=100;target=_blank;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179426|0|1141|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179426|0|1141|ADTECH;loc=300;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp=100" border="0" alt=""></a>
            </div></noscript>
    <!-- na: article-company-2 --><script src="http://oas.crn.de/infoboard/scripts/crn.js" type="text/javascript"></script><!-- na: article-person-1 --><!-- na: article-person-2 -->        </div></aside>
    </div>
</article>
            <footer class="ym-grid ym-noprint">
                <div class="ym-g960-16 ym-gl nocontent">
                    <ul class="ym-gbox">
    <li>
        <a id="menu-667" href="&#x2F;impressum&#x2F;">Impressum</a>
    </li>
    <li>
        <a id="menu-668" href="&#x2F;agb&#x2F;">AGB</a>
    </li>
    <li>
        <a id="menu-669" href="&#x2F;datenschutz&#x2F;">Datenschutz</a>
    </li>
    <li>
        <a id="menu-670" href="&#x2F;partner&#x2F;">Partner</a>
    </li>
</ul>                </div>
                <div class="ym-g960-16 ym-gl nocontent">
                    <p class="ym-gbox">&copy; 2016 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.</p>
                </div>
            </footer>
        </div>

        <script src="http://www.crn.de/js/vendor/mustache/mustache.js"></script>
        <script src="http://www.crn.de/js/plugins.js"></script>
        <script src="http://www.crn.de/js/main.js"></script>

        
            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179423|0|1013|ADTECH;loc=100;target=_blank;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179425|0|2898|ADTECH;loc=100;target=_blank;key=PAGE-675%2BSZM-FRONTEND_P0675%2BARTICLE-112279%2BT-205%2BT-14%2BT-246%2BC-187;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

    
        <script>
    var _paq = _paq || [];

            _paq.push(['setDocumentTitle', "Dienste aus der Azure Deutschland Cloud"]);
    
            _paq.push(['setCustomVariable', 1, 'Typ', 'Artikel', 'page']);
            _paq.push(['setCustomVariable', 2, 'Redakteur', 'Andreas Dumont', 'page']);
            _paq.push(['setCustomVariable', 3, 'Schlagwort', 'Cloud Business', 'page']);
            _paq.push(['setCustomVariable', 4, 'Schlagwort', 'Cloud Computing', 'page']);
            _paq.push(['setCustomVariable', 5, 'Schlagwort', 'Internet of Things', 'page']);
    
    _paq.push(['setCookieDomain', '.crn.de']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//statistics.weka-fachmedien.de/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><div class="ym-hideme"><img src="//statistics.weka-fachmedien.de/piwik.php?idsite=1" style="border:0;" alt="" /></div></noscript>        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=438335099636874";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>
