<!DOCTYPE html><!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# object: http://ogp.me/ns/object#">
        <meta charset="utf-8">
        <title>Shop-Umbau und Entlassungen: Redcoon wird umgebaut - crn.de</title><meta property="og:type" content="article">
<meta property="og:url" content="http://www.crn.de/server-clients/artikel-113540.html">
<meta property="og:title" content="Redcoon wird umgebaut">
<meta property="og:image" content="http://cdn2.crn.de/thumbs/uploads/pics/redcoo_umbau__screenshot_q.jpg.258x258.jpg">
<meta property="og:description" content="Seit Tagen ist Redcoon nicht erreichbar, offiziell soll der Shop in die Media-Saturn-Infrastruktur integriert werden. Das führt auch zu Stellenstreichungen am Standort Aschaffenburg.">
<meta name="description" content="Seit Tagen ist Redcoon nicht erreichbar, offiziell soll der Shop in die Media-Saturn-Infrastruktur integriert werden. Das führt auch zu Stellenstreichungen am Standort Aschaffenburg.">
<meta name="keywords" content="Etailer, Fachhandel, Retail">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="http://www.crn.de/img/crn/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="http://www.crn.de/feed/" rel="alternate" type="application/rss+xml"><link href="http://www.crn.de/css/crn/layout.css" rel="stylesheet" type="text/css"><script type="text/javascript" src="http://www.crn.de/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.crn.de/js/vendor/modernizr/modernizr.js"></script>
<script type="text/javascript">
    //<!--
    

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32126582-7', 'auto');
        ga('send', 'pageview', {
            'dimension1': 'article',
'dimension2': 'Redcoon wird umgebaut',
'dimension3': 'Peter Tischer',

            'anonymizeIp': true
        });

    
    //-->
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- 
<PageMap><DataObject type="article"><Attribute name="type">article</Attribute><Attribute name="id">113540</Attribute><Attribute name="title">Redcoon wird umgebaut</Attribute><Attribute name="eyebrow">Shop-Umbau und Entlassungen</Attribute><Attribute name="description">Seit Tagen ist Redcoon nicht erreichbar, offiziell soll der Shop in die Media-Saturn-Infrastruktur integriert werden. Das f&#xFC;hrt auch zu Stellenstreichungen am Standort Aschaffenburg.</Attribute><Attribute name="editor">Peter Tischer</Attribute><Attribute name="author"/><Attribute name="link">/server-clients/artikel-113540.html</Attribute><Attribute name="thumbnail">http://cdn2.crn.de/thumbs/uploads/pics/redcoo_umbau__screenshot_q.jpg.198x198.jpg</Attribute><Attribute name="date">2017-05-02T10:26:00+02:00</Attribute></DataObject></PageMap>
 -->    </head>
    <body>

        <div class="szm">
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
        var iam_data = {
            "st":"crn",
            "cp":"CRNFRONTEND_P0672",
            "sv":"ke",
            "co":""
        }
        iom.c(iam_data,1);
    </script>
    <!--/SZM -->
</div>
        <div class="ym-wrapper">
            <header class="ym-noprint">

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179465|0|16|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-placeholder">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179465|0|16|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179465|0|16|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179470|0|225|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-leaderboard">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179470|0|225|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179470|0|225|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179473|0|154|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_rechts_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179473|0|154|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179473|0|154|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179474|0|1161|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_links_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179474|0|1161|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179474|0|1161|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                <aside class="ym-grid">
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-680" href="&#x2F;anbieterkompass&#x2F;">Anbieterkompass</a>
    </li>
    <li>
        <a id="menu-681" href="&#x2F;7-tage&#x2F;">7 Tage</a>
    </li>
    <li>
        <a id="menu-683" href="&#x2F;themen&#x2F;">Themen</a>
    </li>
    <li>
        <a id="menu-684" href="&#x2F;bilder&#x2F;">Bilder</a>
    </li>
    <li>
        <a id="menu-685" href="&#x2F;videos&#x2F;">Videos</a>
    </li>
    <li>
        <a id="menu-686" href="&#x2F;webinare&#x2F;">Webinare</a>
    </li>
</ul>                    </div>
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox&#x20;lay-pull-right">
    <li>
        <a id="menu-691" href="&#x2F;events&#x2F;">Events</a>
    </li>
    <li>
        <a id="menu-688" href="&#x2F;media&#x2F;">Media</a>
    </li>
    <li>
        <a id="menu-689" href="&#x2F;newsletter&#x2F;">Newsletter</a>
    </li>
    <li>
        <a id="menu-690" href="&#x2F;abonnement&#x2F;">Abonnement</a>
    </li>
    <li>
        <a id="menu-671" href="http&#x3A;&#x2F;&#x2F;www4.crn.de&#x2F;stellenmarkt&#x2F;">Stellenmarkt</a>
    </li>
</ul>                    </div>
                </aside>
                <nav>
                    <div class="ym-grid lay-mainnav nocontent">
                        <div class="ym-g960-4 ym-gl">
                            <h1 class="ym-gbox"><a href="/"><span class="ym-hideme">crn.de</span></a></h1>
                        </div>
                        <div class="ym-g960-28 ym-gr">
                            <div class="ym-gbox">
                                <form role="search" class="ym-searchform" action="/suche/" method="GET"><input type="input" class="ym-searchfield" name="q" id="searchinput_q"><input type="submit" value="Suchen" class="ym-searchbutton lay-form-submit"></form>
                                <ul>
    <li>
        <a id="menu-679" href="&#x2F;">Home</a>
    </li>
    <li>
        <a id="menu-675" href="&#x2F;software-services&#x2F;">Software &amp; Services</a>
    </li>
    <li>
        <a id="menu-676" href="&#x2F;security&#x2F;">Security</a>
    </li>
    <li>
        <a id="menu-677" href="&#x2F;telekommunikation&#x2F;">Telekommunikation</a>
    </li>
    <li class="active">
        <a id="menu-672" href="&#x2F;server-clients&#x2F;">Server &amp; Clients</a>
    </li>
    <li>
        <a id="menu-673" href="&#x2F;netzwerke-storage&#x2F;">Netzwerke &amp; Storage</a>
    </li>
    <li>
        <a id="menu-674" href="&#x2F;drucker-displays&#x2F;">Drucker &amp; Displays</a>
    </li>
    <li>
        <a id="menu-678" href="&#x2F;markt&#x2F;">Markt</a>
    </li>
</ul>                            </div>
                        </div>
                    </div>
                    <div class="lay-topicnav nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-7" href="&#x2F;themenwelt&#x2F;cebit-planet-reseller&#x2F;">CeBIT Planet Reseller</a>
    </li>
    <li>
        <a id="menu-13" href="&#x2F;themenwelt&#x2F;used-it&#x2F;">Used IT</a>
    </li>
    <li>
        <a id="menu-22" href="&#x2F;themenwelt&#x2F;digital-signage&#x2F;">Digital Signage</a>
    </li>
    <li>
        <a id="menu-42" href="&#x2F;themenwelt&#x2F;branchenloesungen-handel&#x2F;">Branchenlösungen Handel</a>
    </li>
    <li>
        <a id="menu-37" href="&#x2F;themenwelt&#x2F;managed-services&#x2F;">Managed Services</a>
    </li>
    <li>
        <a id="menu-9" href="&#x2F;themenwelt&#x2F;cloud-computing&#x2F;">Cloud Computing</a>
    </li>
    <li>
        <a id="menu-43" href="&#x2F;themenwelt&#x2F;backup&#x2F;">Backup</a>
    </li>
</ul>                    </div>
                </nav>

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179457|0|1979|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-tapeAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179457|0|1979|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179457|0|1979|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" border="0" alt=""></a>
            </div></noscript>
                </header>

                <div class="ym-gbox lay-nav-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
        <span class="ym-hideme">Sie sind hier: </span>
        <span typeof="v:Breadcrumb" class="first"><a property="v:title" rel="v:url" href="/">Home</a></span><span class="ym-hideme"> › </span><span typeof="v:Breadcrumb" class="last"><a property="v:title" rel="v:url" href="/server-clients/">Server & Clients</a></span>    </div>
<article role="main">
    <div class="lay-article">
        <h1 class="ym-gbox"><small>Shop-Umbau und Entlassungen<span class="ym-hideme">: </span></small>            <span>Redcoon wird umgebaut</span></h1>
        <aside class="ym-grid lay-article-aside lay-article-aside-authordate">
            <div class="ym-g960-16 ym-gr">
                <div class="ym-gbox">
                                                                        von
                                                            <a rel="author" href="mailto:PTischer@weka-fachmedien.de">Peter Tischer</a>
                                                                                        </div>
            </div>
            <div class="ym-g960-16 ym-gl">
                <time class="ym-gbox" datetime="2017-05-02T10:26:00+02:00">
                    02.05.2017                </time>
            </div>
        </aside>
        <p class="ym-gbox lead">Seit Tagen ist Redcoon nicht erreichbar, offiziell soll der Shop in die Media-Saturn-Infrastruktur integriert werden. Das führt auch zu Stellenstreichungen am Standort Aschaffenburg.</p>
    </div>
    <div class="ym-grid">
        <div class="ym-g960-20 ym-gl lay-article">
            <div class="ym-grid">
                <div class="ym-g960-19 ym-gr">

                    <div class="ym-gbox ym-clearfix">

                                                                <figure class="float-right" style="width:200px;"><img src="http://cdn2.crn.de/thumbs/fileadmin/images/2015/12/redcoo_umbau_%20screenshot_q.jpg.198x198.jpg" alt="">            <figcaption></figcaption>
            <span>(Foto: Redcoon / Screenshot CRN)</span>        </figure>
    <p>Als MSH vor sechs Jahren mit 90 Prozent beim Onlinehändler Redcoon einstieg, verfügten weder Media Markt noch Saturn über eigene Onlineshops. Inzwischen hat MSH seine Strategie aber stark auf Online ausgerichtet und setzt auf eine enge Verzahnung von Filial- und Onlinegeschäft. Jetzt legt MSH Hand an das einstige Online-Zugpferd und bindet Redcoon enger an die eigene Infrastruktur an. »Redcoon wird erhalten bleiben und künftig mit einem neuen Shopsystem arbeiten, das unseren Kunden bessere Bedienbarkeit und echte Mobilfähigkeit bietet. Dies wird automatisiert an die Plattform von Media Markt-Saturn angebunden, wodurch das Produktsortiment von Redcoon deutlich wächst«, so ein Sprecher des Unternehmens gegenüber CRN.</p><p>Die Folge: Seit Mitte vergangener Woche ist Redcoon offline, ebenso die dazugehörigen Social Media-Kanäle auf Facebook und Twitter. Gleichzeitig haben die Integration und die daraus entstehenden Synergien offenbar Folgen für die Redcoon-Mitarbeiter am Standort Aschaffenburg: Wie <a href="http://www.main-echo.de/ueberregional/wirtschaft/art4208,4522531">Main-Echo</a><!-- CONTENTLINK:###http://www.main-echo.de/ueberregional/wirtschaft/art4208,4522531### --> berichtet, sollen von den rund 150 Stellen am Standort 70 bis 100 wegfallen. Die Mitarbeiter seien schon informiert worden, gleichzeitig sollen sie bei der Suche nach möglichen Neubeschäftigungen innerhalb der MSH-Gruppe unterstützt werden. Der neue Redcoon Online-Shop soll im Laufe des heutigen Tages online gehen, einen genaue Uhrzeit konnte MSH gegenüber CRN noch nicht nennen.</p>                        
                            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179469|0|1|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-contentAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179469|0|1|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179469|0|1|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                    </div>
                    <div class="ym-gbox ym-clearfix">
                                                                    </div>
                        <aside class="ym-gbox ym-noprint lay-article-social lay-script-required fb-like nocontent" data-href="http://www.crn.de/server-clients/artikel-113540.html" data-width="560" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></aside>
                    <section id="comments" class="lay-comments">

    
    <div id="newcomment">
        <h2 class="ym-gbox lay-header-aside nocontent">Ihr Kommentar</h2>

        <form class="ym-form ym-full nocontent" action="/kommentare/artikel-113540.html" method="post" accept-charset="UTF-8">
            <div class="ym-fbox">
                <div class="ym-fbox-wrap ym-grid">
                    <div class="ym-g50 ym-gl">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="name">Name *            </label>
        <input name="name" required="required" size="20" value="" id="name" />
    </div>

                    </div>
                    <div class="ym-g50 ym-gr">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="email">E-Mail (wird nicht veröffentlicht) *            </label>
        <input type="email" name="email" required="required" size="20" value="" id="email" />
    </div>

                    </div>
                </div>
            </div>
                <div class="ym-gbox ym-fbox-text">
        <label for="comment">Kommentar *            </label>
        <textarea type="textarea" name="comment" rows="7" cols="30" id="comment"></textarea>
    </div>

            <div class="ym-fbox-footer ym-fbox-button ym-gbox lay-pull-right">
                <input type="submit" id="submit" class="ym-primary lay-form-submit" value="Senden">
            </div>

            <input type="hidden" name="element" value="artikel-113540">
            <input type="hidden" name="validation" value="NjQxOWVjZWI0NWQ3NzRjYzU0MDlhMTM3OGNmOGJmZjgsYXJ0aWtlbC0xMTM1NDA=">
            <input type="hidden" name="reply" value="">
        </form>
    </div>
</section>                </div>
                <aside class="ym-g960-1 ym-gl ym-noprint">
                    <div class="ym-gbox nocontent">
                        <h1 class="ym-hideme">Artikel …</h1>
                        <ul class="lay-share">
                            <li class="lay-share-btn lay-share-btn-googleplus"><a title="Artikel auf Google+ teilen" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.crn.de%2Fserver-clients%2Fartikel-113540.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Google+ teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-facebook"><a title="Artikel auf Facebook teilen" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.crn.de%2Fserver-clients%2Fartikel-113540.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Facebook teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-twitter"><a title="Artikel auf Twitter teilen" href="http://twitter.com/home?status=Redcoon%20wird%20umgebaut%20http%3A%2F%2Fwww.crn.de%2Fserver-clients%2Fartikel-113540.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Twitter teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-print lay-script-required"><a title="Artikel drucken" href="javascript:window.print();"><span class="ym-hideme">… drucken</span></a></li>
                            <li class="lay-share-btn lay-share-btn-mail"><a title="Artikel an E-Mail-Adresse weiterleiten" href="mailto:BITTE%20DEN%20EMPF%C3%84NGER%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20Redcoon%20wird%20umgebaut&body=Link-Empfehlung%3A%20Redcoon%20wird%20umgebaut%20%28crn.de%29%0A%0Ahttp%3A%2F%2Fwww.crn.de%2Fserver-clients%2Fartikel-113540.html"><span class="ym-hideme">… an E-Mail-Adresse weiterleiten</span></a></li>
                            <li class="lay-share-btn lay-share-btn-comment"><a title="Artikel kommentieren" href="#comments"><span class="ym-hideme">… kommentieren</span></a></li>
                        </ul>
                    </div>
                </aside>
            </div>
                <aside class="lay-article-listsmall"><div class="nocontent">
        <h2 class="ym-gbox lay-header-aside">Aktuelle Artikel</h2>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/firmen/media-saturn/">Media-Saturn</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/drucker-displays/artikel-113108.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Epson_Tintenpreis_hillmann_twitter.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-03-17T13:49:00+01:00">
                                    17.03.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/drucker-displays/artikel-113108.html"><span>Druckertinte für rund 8.000 Euro pro Liter</span></a></h4>
                                <p>Wie teuer Druckertinte eigentlich ist, zeigt der versehentlich in einem Media Markt ausgewiesene Literpreis.&nbsp;<a class="lay-link-more" href="/drucker-displays/artikel-113108.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-02-07T09:36:00+01:00">
                            07.02.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/software-services/artikel-112715.html"><span>Aktionäre stimmen Metro-Aufspaltung zu</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-02-02T09:10:00+01:00">
                            02.02.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/software-services/artikel-112681.html"><span>Metro-Tochter soll Kundendaten versilbern</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/etailer/">Etailer</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/software-services/artikel-113520.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/fotolia_rawpixel.com_ecommerce_02.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-05-02T07:33:00+02:00">
                                    02.05.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/software-services/artikel-113520.html"><span>Amazon-Händler müssen Konto regelmäßig prüfen</span></a></h4>
                                <p>Händler auf Amazons Marketplace müssen ihre Angebote regelmäßig auf Rechtsverletzungen überprüfen, um möglichen Abmahnungen zu entgehen und sich vor Angriffen auf ihr Verkäuferkonto zu schützen.&nbsp;<a class="lay-link-more" href="/software-services/artikel-113520.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-04-26T16:35:00+02:00">
                            26.04.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/server-clients/artikel-113492.html"><span>Amazon brilliert – Channel verliert?</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-04-25T15:31:00+02:00">
                            25.04.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/software-services/artikel-113487.html"><span>Amazon interessiert sich für autonome Fahrzeuge</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/fachhandel/">Fachhandel</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/drucker-displays/artikel-113544.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/VP2768_Bild_Viewsonic_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-05-02T11:19:00+02:00">
                                    02.05.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/drucker-displays/artikel-113544.html"><span>Der Allrounder für Büro und Zuhause</span></a></h4>
                                <p>Viewsonic hat seinen neuen Monitor als Alroundtalent entwickelt: Alltägliche Büroarbeiten, aber auch Multimedia, Entertainment und Gaming sollen möglich sein. Dazu ist der Monitor unter anderem mit einem Super Clear IPS-Panel  und WQHD ausgestattet.&nbsp;<a class="lay-link-more" href="/drucker-displays/artikel-113544.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-05-02T11:13:00+02:00">
                            02.05.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/drucker-displays/artikel-113543.html"><span>Displays für Videoliebhaber</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-05-02T11:01:00+02:00">
                            02.05.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/drucker-displays/artikel-113541.html"><span>Kreative im Fokus</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
            </div></aside>
        </div>
        <aside class="ym-g960-12 ym-gr ym-noprint lay-right"><div class="nocontent">
                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179466|0|171|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179466|0|171|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179466|0|171|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" border="0" alt=""></a>
            </div></noscript>
        <section>
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Premium<span class="ym-hideme">: </span></span>            <a href="http://www4.crn.de/anbieter/">Anbieterkompass</a></h1>
                    <div class="ym-grid lay-image-logo-right">
                <div class="ym-g960-6 ym-gl">
                    <h2 class="ym-gbox"><a href="http://www4.crn.de/anbieter/anbieter-39265909.html">Ingram Micro Distribution GmbH</a></h2>
                </div>
                <div class="ym-g960-6 ym-gl">
                        <div class="ym-gbox"><div><a href="http://www4.crn.de/anbieter/anbieter-39265909.html"><img src="http://cdn2.crn.de/?src=http%3A%2F%2Fanbieter.weka-fachmedien.de%2Fuploads/297d3f8598e6f9cb67690b5ebee6e42f.jpg&h=80&w=160&zc=1" width="160" height="80" alt=""></a></div></div>
                    <span class="ad-placeholder"><img src="http://anbieter.weka-fachmedien.de/soap/index/bug/system/999/provider/39265909/codes/36,155,83" width="1" height="1"></span>
                </div>
            </div>
            <script>
                var _paq = _paq || [];
                _paq.push(['trackEvent', 'Anbieterkompass', 'Einblendung', 'Ingram Micro Distribution GmbH (39265909)']);
            </script>
            </section>

    <section class="lay-right-news lay-article-topic-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/etailer/">Etailer</a></h1>
                                                <article class="ym-gbox">
                        <a href="/security/artikel-113304.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Google_Wind_Aprilscherz.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/security/artikel-113304.html">Die besten ITK-Aprilscherze 2017</a></h2>
                    <p>Auch dieses Jahr haben sich Amazon, Google, Ebay und Co. Zum ersten April wieder einiges einfallen lassen. Wir stellen Ihnen die lustigsten Videos, Bilder und Ideen vor: vom unsichtbaren Etail-Paket über den praktischen Google »Gnome« bis hin zum schicken T-Mobile »ONEsie«.&nbsp;<a class="lay-link-more" href="/security/artikel-113304.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/server-clients/artikel-112454.html"><span>Metro klagt über Weihnachtsquartal bei Media-Saturn</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-111999.html"><span>Media-Saturn feilt am Retail der Zukunft</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/software-services/artikel-111910.html"><span>Amazon Prime wird deutlich teurer</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-112271.html"><span>»Etailer sind bessere Lieferanten als Distributoren«</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
        <script>
            window.STICKY_NEWS = {"title":"Etailer","link":"\/themen\/etailer\/","subtitle":"Empfohlen","articles":[{"link":"\/security\/artikel-113304.html","title":"Die besten ITK-Aprilscherze 2017","eyebrow":"Dar\u00fcber lacht die ITK-Branche","description":"Auch dieses Jahr haben sich Amazon, Google, Ebay und Co. Zum ersten April wieder einiges einfallen lassen. Wir stellen Ihnen die lustigsten Videos, Bilder und Ideen vor: vom unsichtbaren Etail-Paket \u00fcber den praktischen Google \u00bbGnome\u00ab bis hin zum schicken T-Mobile \u00bbONEsie\u00ab.","image":"    \u003Ca href=\u0022\/server-clients\/artikel-112271.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Google_Wind_Aprilscherz.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/server-clients\/artikel-112454.html","title":"Metro klagt \u00fcber Weihnachtsquartal bei Media-Saturn","eyebrow":"Umsatz stagniert","description":"Die Fl\u00e4chenm\u00e4rkte Media Markt und Saturn treten auf der Stelle. Lichtblick der Metro-T\u00f6chter ist das Internetgesch\u00e4ft \u2013 trotz der Krise von Redcoon.","image":"    \u003Ca href=\u0022\/server-clients\/artikel-112271.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/mediamarkt_MSH.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/server-clients\/artikel-111999.html","title":"Media-Saturn feilt am Retail der Zukunft","eyebrow":"\u00bbF\u00fcr uns ist Digitalisierung kein Selbstzweck\u00ab","description":"Mit dem neugestalteten Saturn-Pilotmarkt in Ingolstadt entwickelt Media Saturn sein Retail-Konzept der Zukunft weiter. Statt Palettencharme setzt man auf Technikerlebnisse, die Kunden zu h\u00e4ufigen Besuchen, l\u00e4ngerer Aufenthaltsdauer und nat\u00fcrlich zu mehr K\u00e4ufen anregen sollen.","image":"    \u003Ca href=\u0022\/server-clients\/artikel-112271.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/saturn_westpark_media_saturn_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/software-services\/artikel-111910.html","title":"Amazon Prime wird deutlich teurer","eyebrow":"Auch monatliches Abo m\u00f6glich","description":"Amazon hebt die Preise f\u00fcr seinen Premiumdienst Prime im kommenden Jahr deutlich an. Daf\u00fcr k\u00f6nnen Nutzer den Dienst in Zukunft auch monatlich abonnieren.","image":"    \u003Ca href=\u0022\/server-clients\/artikel-112271.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/amazon_primenow_q_01.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"}]};
        </script>
        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179471|0|2273|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179471|0|2273|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179471|0|2273|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" border="0" alt=""></a>
            </div></noscript>
    
    <section class="lay-right-news lay-article-topic-2">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/fachhandel/">Fachhandel</a></h1>
                                                <article class="ym-gbox">
                        <a href="/software-services/artikel-112941.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/bytec_matthias_bodry_q_01.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/software-services/artikel-112941.html">Trauer um Bytec-Chef Matthias Bodry</a></h2>
                    <p>Bytec-Gründer Matthias Bodry ist überraschend verstorben. Noch vor seinem Tod hat er die Nachfolge seines Distributionsunternehmens geregelt.&nbsp;<a class="lay-link-more" href="/software-services/artikel-112941.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-112346.html"><span>Websites ohne Datenschutzerklärung werden zur Abmahnfalle</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/software-services/artikel-113324.html"><span>Microsoft schickt über 40 Produkte in Rente</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/software-services/artikel-111938.html"><span>Windows 7 geht in die Verlängerung</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/drucker-displays/artikel-112977.html"><span>Teure Luft in HP-Patronen</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
    <section class="lay-right-news lay-article-company-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/firmen/media-saturn/">Media-Saturn</a></h1>
                                                <article class="ym-gbox">
                        <a href="/drucker-displays/artikel-113108.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Epson_Tintenpreis_hillmann_twitter.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/drucker-displays/artikel-113108.html">Druckertinte für rund 8.000 Euro pro Liter</a></h2>
                    <p>Wie teuer Druckertinte eigentlich ist, zeigt der versehentlich in einem Media Markt ausgewiesene Literpreis.&nbsp;<a class="lay-link-more" href="/drucker-displays/artikel-113108.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/drucker-displays/artikel-110345.html"><span>Media Markt setzt zur EM auf Spielerfrauen</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-112561.html"><span>Media Markt vermietet Elektronikprodukte</span><span class="lay-link-more"></span></a></li>
                                    </section>

        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179468|0|1141|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179468|0|1141|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179468|0|1141|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp=100" border="0" alt=""></a>
            </div></noscript>
    <!-- na: article-company-2 --><script src="http://oas.crn.de/infoboard/scripts/crn.js" type="text/javascript"></script><!-- na: article-person-1 --><!-- na: article-person-2 -->        </div></aside>
    </div>
</article>
            <footer class="ym-grid ym-noprint">
                <div class="ym-g960-16 ym-gl nocontent">
                    <ul class="ym-gbox">
    <li>
        <a id="menu-667" href="&#x2F;impressum&#x2F;">Impressum</a>
    </li>
    <li>
        <a id="menu-668" href="&#x2F;agb&#x2F;">AGB</a>
    </li>
    <li>
        <a id="menu-669" href="&#x2F;datenschutz&#x2F;">Datenschutz</a>
    </li>
    <li>
        <a id="menu-670" href="&#x2F;partner&#x2F;">Partner</a>
    </li>
</ul>                </div>
                <div class="ym-g960-16 ym-gl nocontent">
                    <p class="ym-gbox">&copy; 2017 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.</p>
                </div>
            </footer>
        </div>

        <script src="http://www.crn.de/js/vendor/mustache/mustache.js"></script>
        <script src="http://www.crn.de/js/plugins.js"></script>
        <script src="http://www.crn.de/js/main.js"></script>

        
            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179467|0|1013|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179472|0|2898|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-113540%2BT-36%2BT-155%2BT-83%2BC-427;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

    
        <script>
    var _paq = _paq || [];

            _paq.push(['setDocumentTitle', "Redcoon wird umgebaut"]);
    
            _paq.push(['setCustomVariable', 1, 'Typ', 'Artikel', 'page']);
            _paq.push(['setCustomVariable', 2, 'Redakteur', 'Peter Tischer', 'page']);
            _paq.push(['setCustomVariable', 3, 'Schlagwort', 'Etailer', 'page']);
            _paq.push(['setCustomVariable', 4, 'Schlagwort', 'Fachhandel', 'page']);
            _paq.push(['setCustomVariable', 5, 'Schlagwort', 'Retail', 'page']);
    
    _paq.push(['setCookieDomain', '.crn.de']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//statistics.weka-fachmedien.de/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><div class="ym-hideme"><img src="//statistics.weka-fachmedien.de/piwik.php?idsite=1" style="border:0;" alt="" /></div></noscript>        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=438335099636874";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>
