<!DOCTYPE html><!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# object: http://ogp.me/ns/object#">
        <meta charset="utf-8">
        <title>Fujitsus Notebook-Konfigurator für den Channel: Fujitsu-Partner sollen ihr Wunsch-Notebook konfigurieren - crn.de</title><meta property="og:type" content="article">
<meta property="og:url" content="http://www.crn.de/server-clients/artikel-112862.html">
<meta property="og:title" content="Fujitsu-Partner sollen ihr Wunsch-Notebook konfigurieren">
<meta property="og:image" content="http://cdn2.crn.de/thumbs/uploads/pics/Fujitsu_LIFEBOOK_U_q.jpg.258x258.jpg">
<meta property="og:description" content="Fujitsu ruft seine Partner dazu auf, das Channel-Notebook ihrer Wahl zu konfigurieren, von dem sie sich die besten Absatzchancen versprechen.">
<meta name="description" content="Fujitsu ruft seine Partner dazu auf, das Channel-Notebook ihrer Wahl zu konfigurieren, von dem sie sich die besten Absatzchancen versprechen.">
<meta name="keywords" content="Notebook, PC, Systemhaus, Fachhandel, Händler-Aktionen, Client, Convertible, Komponenten, Mobility">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="http://www.crn.de/img/crn/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="http://www.crn.de/feed/" rel="alternate" type="application/rss+xml"><link href="http://www.crn.de/css/crn/layout.css" rel="stylesheet" type="text/css"><script type="text/javascript" src="http://www.crn.de/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.crn.de/js/vendor/modernizr/modernizr.js"></script>
<script type="text/javascript">
    //<!--
    

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32126582-7', 'auto');
        ga('send', 'pageview', {
            'dimension1': 'article',
'dimension2': 'Fujitsu-Partner sollen ihr Wunsch-Notebook konfigurieren',
'dimension3': 'Dr. Michaela Wurm',

            'anonymizeIp': true
        });

    
    //-->
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- 
<PageMap><DataObject type="article"><Attribute name="type">article</Attribute><Attribute name="id">112862</Attribute><Attribute name="title">Fujitsu-Partner sollen ihr Wunsch-Notebook konfigurieren</Attribute><Attribute name="eyebrow">Fujitsus Notebook-Konfigurator f&#xFC;r den Channel</Attribute><Attribute name="description">Fujitsu ruft seine Partner dazu auf, das Channel-Notebook ihrer Wahl zu konfigurieren, von dem sie sich die besten Absatzchancen versprechen.</Attribute><Attribute name="editor">Dr. Michaela Wurm</Attribute><Attribute name="author"/><Attribute name="link">/server-clients/artikel-112862.html</Attribute><Attribute name="thumbnail">http://cdn2.crn.de/thumbs/uploads/pics/Fujitsu_LIFEBOOK_U_q.jpg.198x198.jpg</Attribute><Attribute name="date">2017-02-24T11:00:00+01:00</Attribute></DataObject></PageMap>
 -->    </head>
    <body>

        <div class="szm">
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
        var iam_data = {
            "st":"crn",
            "cp":"CRNFRONTEND_P0672",
            "sv":"ke",
            "co":""
        }
        iom.c(iam_data,1);
    </script>
    <!--/SZM -->
</div>
        <div class="ym-wrapper">
            <header class="ym-noprint">

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179465|0|16|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-placeholder">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179465|0|16|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179465|0|16|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179470|0|225|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-leaderboard">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179470|0|225|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179470|0|225|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179473|0|154|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_rechts_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179473|0|154|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179473|0|154|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179474|0|1161|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_links_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179474|0|1161|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179474|0|1161|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                <aside class="ym-grid">
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-680" href="&#x2F;anbieterkompass&#x2F;">Anbieterkompass</a>
    </li>
    <li>
        <a id="menu-681" href="&#x2F;7-tage&#x2F;">7 Tage</a>
    </li>
    <li>
        <a id="menu-683" href="&#x2F;themen&#x2F;">Themen</a>
    </li>
    <li>
        <a id="menu-684" href="&#x2F;bilder&#x2F;">Bilder</a>
    </li>
    <li>
        <a id="menu-685" href="&#x2F;videos&#x2F;">Videos</a>
    </li>
    <li>
        <a id="menu-686" href="&#x2F;webinare&#x2F;">Webinare</a>
    </li>
</ul>                    </div>
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox&#x20;lay-pull-right">
    <li>
        <a id="menu-691" href="&#x2F;events&#x2F;">Events</a>
    </li>
    <li>
        <a id="menu-688" href="&#x2F;media&#x2F;">Media</a>
    </li>
    <li>
        <a id="menu-689" href="&#x2F;newsletter&#x2F;">Newsletter</a>
    </li>
    <li>
        <a id="menu-690" href="&#x2F;abonnement&#x2F;">Abonnement</a>
    </li>
    <li>
        <a id="menu-671" href="http&#x3A;&#x2F;&#x2F;www4.crn.de&#x2F;stellenmarkt&#x2F;">Stellenmarkt</a>
    </li>
</ul>                    </div>
                </aside>
                <nav>
                    <div class="ym-grid lay-mainnav nocontent">
                        <div class="ym-g960-4 ym-gl">
                            <h1 class="ym-gbox"><a href="/"><span class="ym-hideme">crn.de</span></a></h1>
                        </div>
                        <div class="ym-g960-28 ym-gr">
                            <div class="ym-gbox">
                                <form role="search" class="ym-searchform" action="/suche/" method="GET"><input type="input" class="ym-searchfield" name="q" id="searchinput_q"><input type="submit" value="Suchen" class="ym-searchbutton lay-form-submit"></form>
                                <ul>
    <li>
        <a id="menu-679" href="&#x2F;">Home</a>
    </li>
    <li>
        <a id="menu-675" href="&#x2F;software-services&#x2F;">Software &amp; Services</a>
    </li>
    <li>
        <a id="menu-676" href="&#x2F;security&#x2F;">Security</a>
    </li>
    <li>
        <a id="menu-677" href="&#x2F;telekommunikation&#x2F;">Telekommunikation</a>
    </li>
    <li class="active">
        <a id="menu-672" href="&#x2F;server-clients&#x2F;">Server &amp; Clients</a>
    </li>
    <li>
        <a id="menu-673" href="&#x2F;netzwerke-storage&#x2F;">Netzwerke &amp; Storage</a>
    </li>
    <li>
        <a id="menu-674" href="&#x2F;drucker-displays&#x2F;">Drucker &amp; Displays</a>
    </li>
    <li>
        <a id="menu-678" href="&#x2F;markt&#x2F;">Markt</a>
    </li>
</ul>                            </div>
                        </div>
                    </div>
                    <div class="lay-topicnav nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-7" href="&#x2F;themenwelt&#x2F;cebit-planet-reseller&#x2F;">CeBIT Planet Reseller</a>
    </li>
    <li>
        <a id="menu-13" href="&#x2F;themenwelt&#x2F;used-it&#x2F;">Used IT</a>
    </li>
    <li>
        <a id="menu-22" href="&#x2F;themenwelt&#x2F;digital-signage&#x2F;">Digital Signage</a>
    </li>
    <li>
        <a id="menu-42" href="&#x2F;themenwelt&#x2F;branchenloesungen-handel&#x2F;">Branchenlösungen Handel</a>
    </li>
    <li>
        <a id="menu-37" href="&#x2F;themenwelt&#x2F;managed-services&#x2F;">Managed Services</a>
    </li>
    <li>
        <a id="menu-9" href="&#x2F;themenwelt&#x2F;cloud-computing&#x2F;">Cloud Computing</a>
    </li>
</ul>                    </div>
                </nav>

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179457|0|1979|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-tapeAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179457|0|1979|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179457|0|1979|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" border="0" alt=""></a>
            </div></noscript>
                </header>

                <div class="ym-gbox lay-nav-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
        <span class="ym-hideme">Sie sind hier: </span>
        <span typeof="v:Breadcrumb" class="first"><a property="v:title" rel="v:url" href="/">Home</a></span><span class="ym-hideme"> › </span><span typeof="v:Breadcrumb" class="last"><a property="v:title" rel="v:url" href="/server-clients/">Server & Clients</a></span>    </div>
<article role="main">
    <div class="lay-article">
        <h1 class="ym-gbox"><small>Fujitsus Notebook-Konfigurator für den Channel<span class="ym-hideme">: </span></small>            <span>Fujitsu-Partner sollen ihr Wunsch-Notebook konfigurieren</span></h1>
        <aside class="ym-grid lay-article-aside lay-article-aside-authordate">
            <div class="ym-g960-16 ym-gr">
                <div class="ym-gbox">
                                                                        von
                                                            <a rel="author" href="mailto:mwurm@weka-fachmedien.de">Dr. Michaela Wurm</a>
                                                                                        </div>
            </div>
            <div class="ym-g960-16 ym-gl">
                <time class="ym-gbox" datetime="2017-02-24T11:00:00+01:00">
                    24.02.2017                </time>
            </div>
        </aside>
        <p class="ym-gbox lead">Fujitsu ruft seine Partner dazu auf, das Channel-Notebook ihrer Wahl zu konfigurieren, von dem sie sich die besten Absatzchancen versprechen.</p>
    </div>
    <div class="ym-grid">
        <div class="ym-g960-20 ym-gl lay-article">
            <div class="ym-grid">
                <div class="ym-g960-19 ym-gr">

                    <div class="ym-gbox ym-clearfix">

                                                                <figure class="float-right" style="width:200px;"><img src="http://cdn2.crn.de/thumbs/fileadmin/images/2015/12/Fujitsu_LIFEBOOK_U_web.jpg.198x218.jpg" alt="">            <figcaption></figcaption>
            <span>(Foto: Fujitsu)</span>        </figure>
    <p>Im Rahmen der Kampagne für die neuen Notebooks der »Lifebook U«-Serie ermuntert Fujitsu seine Partner dazu, ihr Wunsch-Notebook zusammenzustellen. Auf der eigens eingerichteten Website <a href="http://www.fujitsu.com/de/channelnotebook">http://www.fujitsu.com/de/channelnotebook</a><!-- CONTENTLINK:###http://www.fujitsu.com/de/channelnotebook### --> stellt der Hersteller einen Konfigurator zur Verfügung, mit dem sich jeder Partner das Notebook konfigurieren kann, von dem er sich die besten Absatzchancen verspricht, Dabei können die Händler nicht nur Gerätemerkmale wie zum Beispiel Displaygröße oder Arbeitsspeicher frei bestimmen, sondern auch den Wunschpreis. Die meistgewählte Konfiguration wird ab April 2017 ins value4you Portfolio von Fujitsu aufgenommen.</p><p>Neben dem Konfigurator bietet die neue Kampagnenseite auch detaillierte Informationen sowie webbasierte, interaktive Trainings zur U-Serie und zum Microsoft Betriebssystem Windows 10. Die ersten 50 Teilnehmer, die sowohl den Konfigurator als auch das Training bis zum 31.3.2017 erfolgreich absolviert haben, erhalten ein hochwertiges »Sneaker Sleeve« für 14 und 15,6 Zoll Notebooks. Unter allen Fachhändlern, die sowohl den Konfigurator als auch das Training erfolgreich absolviert haben, werden zusätzlich fünf Siegerkonfigurationen verlost.</p><p>Louis Dreher, Senior Director Channel Sales Deutschland bei Fujitsu<cite>, </cite>verspricht sich vonder neuen Lifebook U-Familie und den individuellen Konfigurationsmöglichkeiten wichtige Impulse für das Partnergeschäft: »Flexibilität, Konnektivität und Sicherheit gehören heutzutage zu den am meisten gefragten Funktionen für Business-Notebooks. Zudem sehen die neuen Notebooks wirklich schick aus. Ich bin mir sicher, dass die Siegerkonfiguration des neuen Channel-Notebooks eine echte Bereicherung in unserem value4you-Portfolio sein wird.«</p>                        
                            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179469|0|1|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-contentAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179469|0|1|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179469|0|1|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                    </div>
                    <div class="ym-gbox ym-clearfix">
                                                                    </div>
                        <aside class="ym-gbox ym-noprint lay-article-social lay-script-required fb-like nocontent" data-href="http://www.crn.de/server-clients/artikel-112862.html" data-width="560" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></aside>
                    <section id="comments" class="lay-comments">

    
    <div id="newcomment">
        <h2 class="ym-gbox lay-header-aside nocontent">Ihr Kommentar</h2>

        <form class="ym-form ym-full nocontent" action="/kommentare/artikel-112862.html" method="post" accept-charset="UTF-8">
            <div class="ym-fbox">
                <div class="ym-fbox-wrap ym-grid">
                    <div class="ym-g50 ym-gl">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="name">Name *            </label>
        <input name="name" required="required" size="20" value="" id="name" />
    </div>

                    </div>
                    <div class="ym-g50 ym-gr">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="email">E-Mail (wird nicht veröffentlicht) *            </label>
        <input type="email" name="email" required="required" size="20" value="" id="email" />
    </div>

                    </div>
                </div>
            </div>
                <div class="ym-gbox ym-fbox-text">
        <label for="comment">Kommentar *            </label>
        <textarea type="textarea" name="comment" rows="7" cols="30" id="comment"></textarea>
    </div>

            <div class="ym-fbox-footer ym-fbox-button ym-gbox lay-pull-right">
                <input type="submit" id="submit" class="ym-primary lay-form-submit" value="Senden">
            </div>

            <input type="hidden" name="element" value="artikel-112862">
            <input type="hidden" name="validation" value="NDY5NGM0ZWRmYjRhMjVlOGYwN2M0NDQ1YTRhMDM5MzAsYXJ0aWtlbC0xMTI4NjI=">
            <input type="hidden" name="reply" value="">
        </form>
    </div>
</section>                </div>
                <aside class="ym-g960-1 ym-gl ym-noprint">
                    <div class="ym-gbox nocontent">
                        <h1 class="ym-hideme">Artikel …</h1>
                        <ul class="lay-share">
                            <li class="lay-share-btn lay-share-btn-googleplus"><a title="Artikel auf Google+ teilen" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.crn.de%2Fserver-clients%2Fartikel-112862.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Google+ teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-facebook"><a title="Artikel auf Facebook teilen" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.crn.de%2Fserver-clients%2Fartikel-112862.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Facebook teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-twitter"><a title="Artikel auf Twitter teilen" href="http://twitter.com/home?status=Fujitsu-Partner%20sollen%20ihr%20Wunsch-Notebook%20konfigurieren%20http%3A%2F%2Fwww.crn.de%2Fserver-clients%2Fartikel-112862.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Twitter teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-print lay-script-required"><a title="Artikel drucken" href="javascript:window.print();"><span class="ym-hideme">… drucken</span></a></li>
                            <li class="lay-share-btn lay-share-btn-mail"><a title="Artikel an E-Mail-Adresse weiterleiten" href="mailto:BITTE%20DEN%20EMPF%C3%84NGER%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20Fujitsu-Partner%20sollen%20ihr%20Wunsch-Notebook%20konfigurieren&body=Link-Empfehlung%3A%20Fujitsu-Partner%20sollen%20ihr%20Wunsch-Notebook%20konfigurieren%20%28crn.de%29%0A%0Ahttp%3A%2F%2Fwww.crn.de%2Fserver-clients%2Fartikel-112862.html"><span class="ym-hideme">… an E-Mail-Adresse weiterleiten</span></a></li>
                            <li class="lay-share-btn lay-share-btn-comment"><a title="Artikel kommentieren" href="#comments"><span class="ym-hideme">… kommentieren</span></a></li>
                        </ul>
                    </div>
                </aside>
            </div>
                <aside class="lay-article-listsmall"><div class="nocontent">
        <h2 class="ym-gbox lay-header-aside">Aktuelle Artikel</h2>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/firmen/fujitsu/">Fujitsu</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/netzwerke-storage/artikel-112851.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Fujitsu_Porsche_Storage_Days_2017_Foto_Fujitsu_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-02-23T09:37:00+01:00">
                                    23.02.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/netzwerke-storage/artikel-112851.html"><span>Vom Barockschloss bis zur Rennstrecke</span></a></h4>
                                <p>Für seine diesjährigen Storage Days hatte sich Fujitsu einige beeindrucke Veranstaltungsorte herausgesucht - vom Barockschloss über ein altes Kohlebergwerk bis zur Rennstrecke.&nbsp;<a class="lay-link-more" href="/netzwerke-storage/artikel-112851.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-02-16T10:00:00+01:00">
                            16.02.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-112775.html"><span>»Flash ist bereit fürs Rechenzentrum«</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-02-14T09:33:00+01:00">
                            14.02.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-112764.html"><span>Fujitsu kehrt zur CeBIT zurück</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/notebook/">Notebook</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/server-clients/artikel-112870.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/michaela_wurm_crn_3_03.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-02-23T10:39:00+01:00">
                                    23.02.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/server-clients/artikel-112870.html"><span>Der PC-Markt zieht an, aber nicht jeder profitiert davon</span></a></h4>
                                <p>Das PC-Geschäft nimmt langsam wieder Fahrt auf. Das belegen die aktuellen Martkzahlen. Ein Grund dafür ist die steigende Akzeptanz von Windows 10. Davon können jedoch nicht alle Hersteller profitieren.&nbsp;<a class="lay-link-more" href="/server-clients/artikel-112870.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-02-22T16:42:00+01:00">
                            22.02.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/server-clients/artikel-112866.html"><span>Microsoft sucht neue Surface-Partner</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-02-20T14:02:00+01:00">
                            20.02.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/server-clients/artikel-112817.html"><span>Windows 10 belebt den PC-Markt</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/pc/">PC</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/server-clients/artikel-112861.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Schunk_Dirk_Speedlink_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-02-22T12:45:00+01:00">
                                    22.02.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/server-clients/artikel-112861.html"><span>Dirk Schunk ist neuer Director Business Unit Speedlink</span></a></h4>
                                <p>Dirk Schunk ist als neuer Director Business Unit für die Eigenmarke Speedlink der Jöllenbeck GmbH verantwortlich.&nbsp;<a class="lay-link-more" href="/server-clients/artikel-112861.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-02-21T11:28:00+01:00">
                            21.02.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/drucker-displays/artikel-112829.html"><span>Minimalistisches und ultraschlankes Design</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-02-21T08:57:00+01:00">
                            21.02.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/server-clients/artikel-112833.html"><span>Microsoft öffnet Surface Hub-Channel</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
            </div></aside>
        </div>
        <aside class="ym-g960-12 ym-gr ym-noprint lay-right"><div class="nocontent">
                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179466|0|171|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179466|0|171|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179466|0|171|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" border="0" alt=""></a>
            </div></noscript>
    
    <section class="lay-right-news lay-article-topic-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/notebook/">Notebook</a></h1>
                                                <article class="ym-gbox">
                        <a href="/software-services/artikel-111938.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Verlaengerung_Nachspielzeit_Fotolia_3194318_Igor_Zhorov_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/software-services/artikel-111938.html">Windows 7 geht in die Verlängerung</a></h2>
                    <p>Die weiterhin große Nachfrage nach PCs und Notebooks mit vorinstalliertem Windows 7 Professional hat Microsoft offenbar dazu bewogen, seinen OEM-Partnern nach dem offiziellen Verkaufsende eine weitere Gnadenfrist von einem Jahr einzuräumen.&nbsp;<a class="lay-link-more" href="/software-services/artikel-111938.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/software-services/artikel-111123.html"><span>Abschied von Windows 7 Pro und 8.1</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-111989.html"><span>Neues Macbook Pro ist quasi irreparabel</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-111627.html"><span>Lenovo soll an Fujitsus PC-Sparte interessiert sein</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-111535.html"><span>Acer zeigt PCs in neuem Outfit</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
        <script>
            window.STICKY_NEWS = {"title":"Notebook","link":"\/themen\/notebook\/","subtitle":"Empfohlen","articles":[{"link":"\/software-services\/artikel-111938.html","title":"Windows 7 geht in die Verl\u00e4ngerung","eyebrow":"Microsoft setzt OEM-Moratorium aus","description":"Die weiterhin gro\u00dfe Nachfrage nach PCs und Notebooks mit vorinstalliertem Windows 7 Professional hat Microsoft offenbar dazu bewogen, seinen OEM-Partnern nach dem offiziellen Verkaufsende eine weitere Gnadenfrist von einem Jahr einzur\u00e4umen.","image":"    \u003Ca href=\u0022\/server-clients\/artikel-111535.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Verlaengerung_Nachspielzeit_Fotolia_3194318_Igor_Zhorov_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/software-services\/artikel-111123.html","title":"Abschied von Windows 7 Pro und 8.1","eyebrow":"Microsoft beendet OEM-Verkauf","description":"Zum Ende des Monats l\u00e4uft der Verkauf der OEM-Lizenzen von Microsoft Windows 7 Professional und 8.1 aus. Damit gibt es neue PCs bald nur noch mit Windows 10, das sich bei Unternehmenskunden allerdings bislang noch nicht durchsetzen konnte.","image":"    \u003Ca href=\u0022\/server-clients\/artikel-111535.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/windows_10_Fotolia_99531800_compuinfoto_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/server-clients\/artikel-111989.html","title":"Neues Macbook Pro ist quasi irreparabel","eyebrow":"Neuer Negativrekord","description":"Nach der anhaltenden Kritik um den Verzicht auf essentielle Schnittstellen tut sich ein neuer Schwachpunkt beim aktuellen Apple-Flaggschiff auf. Demnach l\u00e4sst sich das Touch-Bar-Modell noch schlechter als ein iPad reparieren.","image":"    \u003Ca href=\u0022\/server-clients\/artikel-111535.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Apple_macbookpro_2016_4_q_02.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/server-clients\/artikel-111627.html","title":"Lenovo soll an Fujitsus PC-Sparte interessiert sein","eyebrow":"Fujitsu pr\u00fcft Optionen f\u00fcr sein PC-Gesch\u00e4ft","description":"Fujitsu pr\u00fcft erneut Optionen f\u00fcr die Zukunft seines PC-Gesch\u00e4ftes. Der japanische Konzern soll mit Lenovo \u00fcber den Verkauf der Sparte verhandeln.","image":"    \u003Ca href=\u0022\/server-clients\/artikel-111535.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Fujitsu_Technology_Solutions_Headquarters_in_Munich_Q_01.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"}]};
        </script>
    
    <section class="lay-right-news lay-article-topic-2">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/pc/">PC</a></h1>
                                                <article class="ym-gbox">
                        <a href="/server-clients/artikel-111905.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/lenovo_server_foto_lenovo_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/server-clients/artikel-111905.html">Lenovo weiter in der Krise</a></h2>
                    <p>Lenovo hat weiter mit sinkenden Umsätzen zu kämpfen. In allen drei Geschäftsbereichen gingen die Einnahmen zurück. Eine neue Sales-Struktur, ein stärkeres Channel-Engagement und drei neue Top-Manager sollen nun die Wende bringen.&nbsp;<a class="lay-link-more" href="/server-clients/artikel-111905.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/server-clients/artikel-111421.html"><span>HP erfindet den Desktop neu</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/drucker-displays/artikel-111706.html"><span>HP baut weitere Stellen ab</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-112262.html"><span>Otto vermietet Smartphones und Fernseher</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-111772.html"><span>Cherry ist verkauft</span><span class="lay-link-more"></span></a></li>
                                    </section>

        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179471|0|2273|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179471|0|2273|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179471|0|2273|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" border="0" alt=""></a>
            </div></noscript>
    
    <section class="lay-right-news lay-article-company-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/firmen/fujitsu/">Fujitsu</a></h1>
                                                <article class="ym-gbox">
                        <a href="/server-clients/artikel-109494.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Dreher_Louis_Fujitsu_Q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/server-clients/artikel-109494.html">Neuer Channel-Chef für Fujitsu Deutschland</a></h2>
                    <p>Nach 15 Jahren gibt Jörg Brünig die Verantwortung für das Channel-Geschäft von Fujitsu an Louis Dreher ab und übernimmt im europäischen Headquarter neue Verantwortungen für die Bereiche Vertriebsprozesse und -verfahren sowie Sales Enablement.&nbsp;<a class="lay-link-more" href="/server-clients/artikel-109494.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/server-clients/artikel-109925.html"><span>Nachfrage nach klassischen PCs weiter rückläufig</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-109749.html"><span>Rolf Werner rückt an die Spitze bei Fujitsu Technology Solutions</span><span class="lay-link-more"></span></a></li>
                                    </section>

    <!-- na: article-company-2 -->    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179468|0|1141|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179468|0|1141|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179468|0|1141|ADTECH;loc=300;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp=100" border="0" alt=""></a>
            </div></noscript>
    <script src="http://oas.crn.de/infoboard/scripts/crn.js" type="text/javascript"></script><!-- na: article-person-1 --><!-- na: article-person-2 -->        </div></aside>
    </div>
</article>
            <footer class="ym-grid ym-noprint">
                <div class="ym-g960-16 ym-gl nocontent">
                    <ul class="ym-gbox">
    <li>
        <a id="menu-667" href="&#x2F;impressum&#x2F;">Impressum</a>
    </li>
    <li>
        <a id="menu-668" href="&#x2F;agb&#x2F;">AGB</a>
    </li>
    <li>
        <a id="menu-669" href="&#x2F;datenschutz&#x2F;">Datenschutz</a>
    </li>
    <li>
        <a id="menu-670" href="&#x2F;partner&#x2F;">Partner</a>
    </li>
</ul>                </div>
                <div class="ym-g960-16 ym-gl nocontent">
                    <p class="ym-gbox">&copy; 2017 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.</p>
                </div>
            </footer>
        </div>

        <script src="http://www.crn.de/js/vendor/mustache/mustache.js"></script>
        <script src="http://www.crn.de/js/plugins.js"></script>
        <script src="http://www.crn.de/js/main.js"></script>

        
            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179467|0|1013|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179472|0|2898|ADTECH;loc=100;target=_blank;key=PAGE-672%2BSZM-FRONTEND_P0672%2BARTICLE-112862%2BT-68%2BT-73%2BT-97%2BT-155%2BT-42%2BT-116%2BT-248%2BT-54%2BT-62%2BC-616;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

    
        <script>
    var _paq = _paq || [];

            _paq.push(['setDocumentTitle', "Fujitsu-Partner sollen ihr Wunsch-Notebook konfigurieren"]);
    
            _paq.push(['setCustomVariable', 1, 'Typ', 'Artikel', 'page']);
            _paq.push(['setCustomVariable', 2, 'Redakteur', 'Dr. Michaela Wurm', 'page']);
            _paq.push(['setCustomVariable', 3, 'Schlagwort', 'Notebook', 'page']);
            _paq.push(['setCustomVariable', 4, 'Schlagwort', 'PC', 'page']);
            _paq.push(['setCustomVariable', 5, 'Schlagwort', 'Systemhaus', 'page']);
            _paq.push(['setCustomVariable', 6, 'Schlagwort', 'Fachhandel', 'page']);
            _paq.push(['setCustomVariable', 7, 'Schlagwort', 'Händler-Aktionen', 'page']);
            _paq.push(['setCustomVariable', 8, 'Schlagwort', 'Client', 'page']);
            _paq.push(['setCustomVariable', 9, 'Schlagwort', 'Convertible', 'page']);
            _paq.push(['setCustomVariable', 10, 'Schlagwort', 'Komponenten', 'page']);
            _paq.push(['setCustomVariable', 11, 'Schlagwort', 'Mobility', 'page']);
    
    _paq.push(['setCookieDomain', '.crn.de']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//statistics.weka-fachmedien.de/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><div class="ym-hideme"><img src="//statistics.weka-fachmedien.de/piwik.php?idsite=1" style="border:0;" alt="" /></div></noscript>        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=438335099636874";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>
