<!DOCTYPE html><!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# object: http://ogp.me/ns/object#">
        <meta charset="utf-8">
        <title>Neuer Country Manager DACH: NetApp-Urgestein Thomas Ehrlich wechselt zu Varonis - crn.de</title><meta property="og:type" content="article">
<meta property="og:url" content="http://www.crn.de/security/artikel-113847.html">
<meta property="og:title" content="NetApp-Urgestein Thomas Ehrlich wechselt zu Varonis">
<meta property="og:image" content="http://cdn2.crn.de/thumbs/uploads/pics/Thomas_Ehrlich_Foto_Varonis_q.jpg.258x258.jpg">
<meta property="og:description" content="Nach mehr als 18 Jahren bei NetApp wechselt Thomas Ehrlich zu Varonis und übernimmt beim Data-Protection-Spezialisten die Leitung der Geschäfte im deutschsprachigen Raum sowie Osteuropa.">
<meta name="description" content="Nach mehr als 18 Jahren bei NetApp wechselt Thomas Ehrlich zu Varonis und übernimmt beim Data-Protection-Spezialisten die Leitung der Geschäfte im deutschsprachigen Raum sowie Osteuropa.">
<meta name="keywords" content="ITK-Köpfe, Datensicherung, IT-Security">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="http://www.crn.de/img/crn/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="http://www.crn.de/feed/" rel="alternate" type="application/rss+xml"><link href="http://www.crn.de/css/crn/layout.css" rel="stylesheet" type="text/css"><script type="text/javascript" src="http://www.crn.de/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.crn.de/js/vendor/modernizr/modernizr.js"></script>
<script type="text/javascript">
    //<!--
    

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32126582-7', 'auto');
        ga('send', 'pageview', {
            'dimension1': 'article',
'dimension2': 'NetApp-Urgestein Thomas Ehrlich wechselt zu Varonis',
'dimension3': 'Daniel Dubsky',

            'anonymizeIp': true
        });

    
    //-->
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- 
<PageMap><DataObject type="article"><Attribute name="type">article</Attribute><Attribute name="id">113847</Attribute><Attribute name="title">NetApp-Urgestein Thomas Ehrlich wechselt zu Varonis</Attribute><Attribute name="eyebrow">Neuer Country Manager DACH</Attribute><Attribute name="description">Nach mehr als 18 Jahren bei NetApp wechselt Thomas Ehrlich zu Varonis und &#xFC;bernimmt beim Data-Protection-Spezialisten die Leitung der Gesch&#xE4;fte im deutschsprachigen Raum sowie Osteuropa.</Attribute><Attribute name="editor">Daniel Dubsky</Attribute><Attribute name="author"/><Attribute name="link">/security/artikel-113847.html</Attribute><Attribute name="thumbnail">http://cdn2.crn.de/thumbs/uploads/pics/Thomas_Ehrlich_Foto_Varonis_q.jpg.198x198.jpg</Attribute><Attribute name="date">2017-06-06T12:11:00+02:00</Attribute></DataObject></PageMap>
 -->    </head>
    <body>

        <div class="szm">
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
        var iam_data = {
            "st":"crn",
            "cp":"CRNFRONTEND_P0676",
            "sv":"ke",
            "co":""
        }
        iom.c(iam_data,1);
    </script>
    <!--/SZM -->
</div>
        <div class="ym-wrapper">
            <header class="ym-noprint">

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179454|0|16|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-placeholder">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179454|0|16|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179454|0|16|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179453|0|225|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-leaderboard">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179453|0|225|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179453|0|225|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179449|0|154|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_rechts_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179449|0|154|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179449|0|154|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179447|0|1161|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_links_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179447|0|1161|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179447|0|1161|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                <aside class="ym-grid">
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-680" href="&#x2F;anbieterkompass&#x2F;">Anbieterkompass</a>
    </li>
    <li>
        <a id="menu-681" href="&#x2F;7-tage&#x2F;">7 Tage</a>
    </li>
    <li>
        <a id="menu-683" href="&#x2F;themen&#x2F;">Themen</a>
    </li>
    <li>
        <a id="menu-684" href="&#x2F;bilder&#x2F;">Bilder</a>
    </li>
    <li>
        <a id="menu-685" href="&#x2F;videos&#x2F;">Videos</a>
    </li>
    <li>
        <a id="menu-686" href="&#x2F;webinare&#x2F;">Webinare</a>
    </li>
</ul>                    </div>
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox&#x20;lay-pull-right">
    <li>
        <a id="menu-691" href="&#x2F;events&#x2F;">Events</a>
    </li>
    <li>
        <a id="menu-688" href="&#x2F;media&#x2F;">Media</a>
    </li>
    <li>
        <a id="menu-689" href="&#x2F;newsletter&#x2F;">Newsletter</a>
    </li>
    <li>
        <a id="menu-690" href="&#x2F;abonnement&#x2F;">Abonnement</a>
    </li>
    <li>
        <a id="menu-671" href="http&#x3A;&#x2F;&#x2F;www4.crn.de&#x2F;stellenmarkt&#x2F;">Stellenmarkt</a>
    </li>
</ul>                    </div>
                </aside>
                <nav>
                    <div class="ym-grid lay-mainnav nocontent">
                        <div class="ym-g960-4 ym-gl">
                            <h1 class="ym-gbox"><a href="/"><span class="ym-hideme">crn.de</span></a></h1>
                        </div>
                        <div class="ym-g960-28 ym-gr">
                            <div class="ym-gbox">
                                <form role="search" class="ym-searchform" action="/suche/" method="GET"><input type="input" class="ym-searchfield" name="q" id="searchinput_q"><input type="submit" value="Suchen" class="ym-searchbutton lay-form-submit"></form>
                                <ul>
    <li>
        <a id="menu-679" href="&#x2F;">Home</a>
    </li>
    <li>
        <a id="menu-675" href="&#x2F;software-services&#x2F;">Software &amp; Services</a>
    </li>
    <li class="active">
        <a id="menu-676" href="&#x2F;security&#x2F;">Security</a>
    </li>
    <li>
        <a id="menu-677" href="&#x2F;telekommunikation&#x2F;">Telekommunikation</a>
    </li>
    <li>
        <a id="menu-672" href="&#x2F;server-clients&#x2F;">Server &amp; Clients</a>
    </li>
    <li>
        <a id="menu-673" href="&#x2F;netzwerke-storage&#x2F;">Netzwerke &amp; Storage</a>
    </li>
    <li>
        <a id="menu-674" href="&#x2F;drucker-displays&#x2F;">Drucker &amp; Displays</a>
    </li>
    <li>
        <a id="menu-678" href="&#x2F;markt&#x2F;">Markt</a>
    </li>
</ul>                            </div>
                        </div>
                    </div>
                    <div class="lay-topicnav nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-37" href="&#x2F;themenwelt&#x2F;managed-services&#x2F;">Managed Services</a>
    </li>
    <li>
        <a id="menu-29" href="&#x2F;themenwelt&#x2F;komponenten&#x2F;">Komponenten</a>
    </li>
    <li>
        <a id="menu-24" href="&#x2F;themenwelt&#x2F;healthcare&#x2F;">Healthcare</a>
    </li>
    <li>
        <a id="menu-9" href="&#x2F;themenwelt&#x2F;cloud-computing&#x2F;">Cloud Computing</a>
    </li>
    <li>
        <a id="menu-7" href="&#x2F;themenwelt&#x2F;cebit-planet-reseller&#x2F;">CeBIT Planet Reseller</a>
    </li>
    <li>
        <a id="menu-13" href="&#x2F;themenwelt&#x2F;used-it&#x2F;">Used IT</a>
    </li>
</ul>                    </div>
                </nav>

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179456|0|1979|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-tapeAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179456|0|1979|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179456|0|1979|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" border="0" alt=""></a>
            </div></noscript>
                </header>

                <div class="ym-gbox lay-nav-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
        <span class="ym-hideme">Sie sind hier: </span>
        <span typeof="v:Breadcrumb" class="first"><a property="v:title" rel="v:url" href="/">Home</a></span><span class="ym-hideme"> › </span><span typeof="v:Breadcrumb" class="last"><a property="v:title" rel="v:url" href="/security/">Security</a></span>    </div>
<article role="main">
    <div class="lay-article">
        <h1 class="ym-gbox"><small>Neuer Country Manager DACH<span class="ym-hideme">: </span></small>            <span>NetApp-Urgestein Thomas Ehrlich wechselt zu Varonis</span></h1>
        <aside class="ym-grid lay-article-aside lay-article-aside-authordate">
            <div class="ym-g960-16 ym-gr">
                <div class="ym-gbox">
                                                                        von
                                                            <a rel="author" href="mailto:DDubsky@weka-fachmedien.de">Daniel Dubsky</a>
                                                                                        </div>
            </div>
            <div class="ym-g960-16 ym-gl">
                <time class="ym-gbox" datetime="2017-06-06T12:11:00+02:00">
                    06.06.2017                </time>
            </div>
        </aside>
        <p class="ym-gbox lead">Nach mehr als 18 Jahren bei NetApp wechselt Thomas Ehrlich zu Varonis und übernimmt beim Data-Protection-Spezialisten die Leitung der Geschäfte im deutschsprachigen Raum sowie Osteuropa.</p>
    </div>
    <div class="ym-grid">
        <div class="ym-g960-20 ym-gl lay-article">
            <div class="ym-grid">
                <div class="ym-g960-19 ym-gr">

                    <div class="ym-gbox ym-clearfix">

                                                                <figure class="float-right" style="width:200px;"><img src="http://cdn2.crn.de/thumbs/fileadmin/images/2015/12/Thomas_Ehrlich_Foto_Varonis.jpg.198x264.jpg" alt="">            <figcaption>Thomas Ehrlich, Country Manager DACH und Osteuropa bei Varonis</figcaption>
            <span>(Foto: Varonis)</span>        </figure>
    <p>Der auf den Schutz von Daten vor Insider-Bedrohungen und Cyberangriffen spezialisierte Sicherheitsanbieter <a href="http://www.crn.de/firmen/varonis/">Varonis</a><!-- CONTENTLINK:###http://www.crn.de/firmen/varonis/### --> hat sich die Dienste eines erfahrenen Channel-Experten gesichert. Der langjährige NetApp-Manager Thomas Ehrlich übernimmt den Posten des Country Managers für die DACH-Region und Osteuropa. Er soll vor allem das Partnernetzwerk ausbauen und die Professional Services des Herstellers voranbringen.</p><p>Knapp ein Jahr, bevor die Übergangsfrist für die EU-Datenschutzgrundverordnung abläuft, rechnet sich Varonis gute Chancen auf dem europäischen Markt aus. Mit seinen Lösungen will der Hersteller Unternehmen dabei helfen, sensible Daten zu identifizieren und zu schützen. Viele Firmen hätten »noch einiges an Hausaufgaben zu erledigen«, betont Ehrlich, der insbesondere auf der Suche nach Systemintegratoren ist. »Durch eine Zusammenarbeit mit uns können sie sich auf Datensicherheit spezialisieren und so neue Zielgruppen und Märkte erschließen. Wir sprechen deshalb nicht nur Security-Spezialisten an, sondern auch Partner aus den Bereichen Data Center, Applikationen und Infrastruktur.«</p><p>Ehrlich kommt von NetApp, wo er zuletzt als Vice President Global Accounts und Pathway Ecoysystem tätig war. Davor leitete er gut zwei Jahre den EMEA-Channel des Storage-Herstellers, bei dem er 1999 anfing. Vor seiner NetApp-Zeit arbeitete er im Channel-Marketing von SGI.</p>                        
                            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179446|0|1|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-contentAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179446|0|1|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179446|0|1|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                    </div>
                    <div class="ym-gbox ym-clearfix">
                                                                    </div>
                        <aside class="ym-gbox ym-noprint lay-article-social lay-script-required fb-like nocontent" data-href="http://www.crn.de/security/artikel-113847.html" data-width="560" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></aside>
                    <section id="comments" class="lay-comments">

    
    <div id="newcomment">
        <h2 class="ym-gbox lay-header-aside nocontent">Ihr Kommentar</h2>

        <form class="ym-form ym-full nocontent" action="/kommentare/artikel-113847.html" method="post" accept-charset="UTF-8">
            <div class="ym-fbox">
                <div class="ym-fbox-wrap ym-grid">
                    <div class="ym-g50 ym-gl">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="name">Name *            </label>
        <input name="name" required="required" size="20" value="" id="name" />
    </div>

                    </div>
                    <div class="ym-g50 ym-gr">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="email">E-Mail (wird nicht veröffentlicht) *            </label>
        <input type="email" name="email" required="required" size="20" value="" id="email" />
    </div>

                    </div>
                </div>
            </div>
                <div class="ym-gbox ym-fbox-text">
        <label for="comment">Kommentar *            </label>
        <textarea type="textarea" name="comment" rows="7" cols="30" id="comment"></textarea>
    </div>

            <div class="ym-fbox-footer ym-fbox-button ym-gbox lay-pull-right">
                <input type="submit" id="submit" class="ym-primary lay-form-submit" value="Senden">
            </div>

            <input type="hidden" name="element" value="artikel-113847">
            <input type="hidden" name="validation" value="ZTYwMmUyNmM1YzZlMjUzYzc0NTUzNTE3ODllYTU4MjUsYXJ0aWtlbC0xMTM4NDc=">
            <input type="hidden" name="reply" value="">
        </form>
    </div>
</section>                </div>
                <aside class="ym-g960-1 ym-gl ym-noprint">
                    <div class="ym-gbox nocontent">
                        <h1 class="ym-hideme">Artikel …</h1>
                        <ul class="lay-share">
                            <li class="lay-share-btn lay-share-btn-googleplus"><a title="Artikel auf Google+ teilen" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.crn.de%2Fsecurity%2Fartikel-113847.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Google+ teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-facebook"><a title="Artikel auf Facebook teilen" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.crn.de%2Fsecurity%2Fartikel-113847.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Facebook teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-twitter"><a title="Artikel auf Twitter teilen" href="http://twitter.com/home?status=NetApp-Urgestein%20Thomas%20Ehrlich%20wechselt%20zu%20Varonis%20http%3A%2F%2Fwww.crn.de%2Fsecurity%2Fartikel-113847.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Twitter teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-print lay-script-required"><a title="Artikel drucken" href="javascript:window.print();"><span class="ym-hideme">… drucken</span></a></li>
                            <li class="lay-share-btn lay-share-btn-mail"><a title="Artikel an E-Mail-Adresse weiterleiten" href="mailto:BITTE%20DEN%20EMPF%C3%84NGER%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20NetApp-Urgestein%20Thomas%20Ehrlich%20wechselt%20zu%20Varonis&body=Link-Empfehlung%3A%20NetApp-Urgestein%20Thomas%20Ehrlich%20wechselt%20zu%20Varonis%20%28crn.de%29%0A%0Ahttp%3A%2F%2Fwww.crn.de%2Fsecurity%2Fartikel-113847.html"><span class="ym-hideme">… an E-Mail-Adresse weiterleiten</span></a></li>
                            <li class="lay-share-btn lay-share-btn-comment"><a title="Artikel kommentieren" href="#comments"><span class="ym-hideme">… kommentieren</span></a></li>
                        </ul>
                    </div>
                </aside>
            </div>
                <aside class="lay-article-listsmall"><div class="nocontent">
        <h2 class="ym-gbox lay-header-aside">Aktuelle Artikel</h2>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/firmen/varonis/">Varonis</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/security/artikel-110650.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Varonis_David_Lin_2_web_q.jpeg.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2016-06-28T14:12:00+02:00">
                                    28.06.2016<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/security/artikel-110650.html"><span>Der Brexit und die Folgen für den Datenschutz</span></a></h4>
                                <p>In seinem Gastkommentar zum Brexit erklärt David Lin, Enterprise Sales Manager bei Varonis, warum sich das Vereinigte Königreich auch nach dem Brexit an die europäischen Datenschutzstandards halten muss.&nbsp;<a class="lay-link-more" href="/security/artikel-110650.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2015-07-01T09:17:00+02:00">
                            01.07.2015<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/security/artikel-107073.html"><span>Varonis auf Partnersuche in der DACH-Region</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/firmen/netapp/">NetApp</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/netzwerke-storage/artikel-113852.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/NetApp_HCI_Foto_NetApp_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-06-06T16:06:00+02:00">
                                    06.06.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/netzwerke-storage/artikel-113852.html"><span>NetApp steigt in Hyperconverged-Markt ein</span></a></h4>
                                <p>Mit »NetApp HCI« steigt NetApp in den Markt für hyperkonvergente Systeme ein. Von der Konkurrenz will sich der Hersteller durch bessere Skalierbarkeit und höhere Flexibilität bei der Bestückung der Knoten unterscheiden. Dazu bietet man eine vollständige Integration in die eigene »Data Fabric«.&nbsp;<a class="lay-link-more" href="/netzwerke-storage/artikel-113852.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-05-26T08:30:00+02:00">
                            26.05.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-113756.html"><span>So werden Unternehmen »cloud-ready«</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-03-24T15:21:00+01:00">
                            24.03.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-113202.html"><span>»Es ist eigentlich keine Gesellschaft ohne Cloud mehr denkbar«</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/itk-koepfe/">ITK-Köpfe</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/drucker-displays/artikel-113824.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Marcus_Mauch_ricoh_deutschland_foto_ricoh_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-06-01T15:12:00+02:00">
                                    01.06.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/drucker-displays/artikel-113824.html"><span>Neuer Director Sales bei Ricoh Deutschland</span></a></h4>
                                <p>Ricoh Deutschland hat mit Marcus Mauch  einen neuen Director Sales, der den Gesamtvertrieb verantwortet.&nbsp;<a class="lay-link-more" href="/drucker-displays/artikel-113824.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-05-31T16:18:00+02:00">
                            31.05.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/server-clients/artikel-113810.html"><span>Scansource Imago verstärkt Vertriebsteam</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-05-31T08:33:00+02:00">
                            31.05.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/security/artikel-113791.html"><span>Michael Berg wird Channel-Chef für Europa bei Sonicwall</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/datensicherung/">Datensicherung</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/netzwerke-storage/artikel-113760.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Leonardo_Hotel_Muenchen_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-05-26T14:23:00+02:00">
                                    26.05.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/netzwerke-storage/artikel-113760.html"><span>MTI-Kongress im Zeichen der Digitalisierung</span></a></h4>
                                <p>Unter dem Motto »The Road to Digitalization« lädt MTI am 5. und 6. Juli zum MTI-Kongress nach München. In Vorträgen und Anwendungsbeispielen veranschaulicht der IT-Dienstleister Vorteile und Herausforderungen der Digitalisierung.&nbsp;<a class="lay-link-more" href="/netzwerke-storage/artikel-113760.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-05-22T14:20:00+02:00">
                            22.05.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-113731.html"><span>Storagecraft verstärkt DACH-Team</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-05-16T08:30:00+02:00">
                            16.05.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-113669.html"><span>Führungswechsel bei Veeam</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
            </div></aside>
        </div>
        <aside class="ym-g960-12 ym-gr ym-noprint lay-right"><div class="nocontent">
                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179451|0|171|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179451|0|171|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179451|0|171|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" border="0" alt=""></a>
            </div></noscript>
    
    <section class="lay-right-news lay-article-topic-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/itk-koepfe/">ITK-Köpfe</a></h1>
                                                <article class="ym-gbox">
                        <a href="/software-services/artikel-113210.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/klaus_weinmann__Cancom__q_07.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/software-services/artikel-113210.html">Cancom-Chef Weinmann beendet Rücktrittsgerüchte</a></h2>
                    <p>Wie CRN vorab erfahren hat, bleibt Cancom-CEO Klaus Weinmann bis Ende 2022 an der Spitze des IT-Dienstleisters.&nbsp;<a class="lay-link-more" href="/software-services/artikel-113210.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/software-services/artikel-112667.html"><span>Neuer Managing Director für SAP Deutschland</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/software-services/artikel-112736.html"><span>Swantje Schulze wird neue Channel-Chefin</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-112223.html"><span>Dell EMC Deutschland ernennt Channelchef</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-113667.html"><span>Christian Mehrtens verlässt HP</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
        <script>
            window.STICKY_NEWS = {"title":"ITK-K\u00f6pfe","link":"\/themen\/itk-koepfe\/","subtitle":"Empfohlen","articles":[{"link":"\/software-services\/artikel-113210.html","title":"Cancom-Chef Weinmann beendet R\u00fccktrittsger\u00fcchte","eyebrow":"Erstmals eine Milliarde Euro Umsatz","description":"Wie CRN vorab erfahren hat, bleibt Cancom-CEO Klaus Weinmann bis Ende 2022 an der Spitze des IT-Dienstleisters.","image":"    \u003Ca href=\u0022\/server-clients\/artikel-113667.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/klaus_weinmann__Cancom__q_07.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/software-services\/artikel-112667.html","title":"Neuer Managing Director f\u00fcr SAP Deutschland","eyebrow":"Holz folgt auf Thomsen","description":"Daniel Holz ist seit 1. Januar 2017 neuer Managing Director der SAP Deutschland mit Sitz in Walldorf.","image":"    \u003Ca href=\u0022\/server-clients\/artikel-113667.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/SAP_Holz_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/software-services\/artikel-112736.html","title":"Swantje Schulze wird neue Channel-Chefin","eyebrow":"Oracle Deutschland","description":"Als Director Alliances \u0026 Channels bei Oracle in Deutschland ist Swantje Schulze f\u00fcr das Partnergesch\u00e4ft verantwortlich.","image":"    \u003Ca href=\u0022\/server-clients\/artikel-113667.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Swantje_Schulze_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/server-clients\/artikel-112223.html","title":"Dell EMC Deutschland ernennt Channelchef","eyebrow":"Robert Laurim ist neuer Channelchef von Dell EMC","description":"Dell EMC hat einen Verantwortlichen f\u00fcr den Partnervertrieb in Deutschland ernannt. Der bisherige Dell-Channelchef Robert Laurim \u00fcbernimmt im kommenden Jahr die Leitung des Channelgesch\u00e4fts des Dell EMC-Konzerns in Deutschland.","image":"    \u003Ca href=\u0022\/server-clients\/artikel-113667.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Laurim_Robert_Dell_Q_02.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"}]};
        </script>
    
    <section class="lay-right-news lay-article-topic-2">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/datensicherung/">Datensicherung</a></h1>
                                                <article class="ym-gbox">
                        <a href="/netzwerke-storage/artikel-112373.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Datenverlust_HDD_Crash_Datenrettung_Fotolia_94541282_M_Johannsen_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/netzwerke-storage/artikel-112373.html">Die irrsten deutschen Daten-GAUs 2016</a></h2>
                    <p>Sparen bis der Daten-Arzt kommt: Wenn ein schwäbisches Unternehmen so geizig ist, dass es seine Daten lieber bei der Konkurrenz ablegt, als eigene Hardware anzuschaffen, kann das sehr teure Folgen haben. Doch auch in anderen Bundesländern gab es dieses Jahr wieder einige besonders kuriose Datenverluste.&nbsp;<a class="lay-link-more" href="/netzwerke-storage/artikel-112373.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/server-clients/artikel-112956.html"><span>Tippfehler sorgte für Störungen bei AWS</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/software-services/artikel-113380.html"><span>Kim Dotcom fordert sein Vermögen zurück</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-112848.html"><span>Neue Vorwürfe gegen Kim Dotcom</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/software-services/artikel-113015.html"><span>Der teure Tippfehler bei AWS</span><span class="lay-link-more"></span></a></li>
                                    </section>

        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179452|0|2273|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179452|0|2273|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179452|0|2273|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" border="0" alt=""></a>
            </div></noscript>
    
    <section class="lay-right-news lay-article-company-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/firmen/varonis/">Varonis</a></h1>
                                                <article class="ym-gbox">
                        <a href="/security/artikel-110650.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Varonis_David_Lin_2_web_q.jpeg.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/security/artikel-110650.html">Der Brexit und die Folgen für den Datenschutz</a></h2>
                    <p>In seinem Gastkommentar zum Brexit erklärt David Lin, Enterprise Sales Manager bei Varonis, warum sich das Vereinigte Königreich auch nach dem Brexit an die europäischen Datenschutzstandards halten muss.&nbsp;<a class="lay-link-more" href="/security/artikel-110650.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                    </section>

    
    <section class="lay-right-news lay-article-company-2">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/firmen/netapp/">NetApp</a></h1>
                                                <article class="ym-gbox">
                        <a href="/netzwerke-storage/artikel-110613.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Peter_Wuest_Foto_NetApp_q_01.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/netzwerke-storage/artikel-110613.html">NetApp schafft Team für Zukunftsmärkte</a></h2>
                    <p>Ein neues Team soll sich bei NetApp um die Entwicklung von Lösungen für die digitale Transformation kümmern. Geleitet wird es von Peter Wüst, der bisher für die Zusammenarbeit mit Service-Providern verantwortlich war und mit diesen bereits ein Partner-Ökosystem rund um Backup-as-a-Service aufgebaut hat.&nbsp;<a class="lay-link-more" href="/netzwerke-storage/artikel-110613.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-111891.html"><span>NetApp baut erneut Stellen ab</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-111052.html"><span>Die Herren und Damen der Daten</span><span class="lay-link-more"></span></a></li>
                                    </section>

        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179450|0|1141|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179450|0|1141|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179450|0|1141|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp=100" border="0" alt=""></a>
            </div></noscript>
    <script src="http://oas.crn.de/infoboard/scripts/crn.js" type="text/javascript"></script><!-- na: article-person-1 --><!-- na: article-person-2 -->        </div></aside>
    </div>
</article>
            <footer class="ym-grid ym-noprint">
                <div class="ym-g960-16 ym-gl nocontent">
                    <ul class="ym-gbox">
    <li>
        <a id="menu-667" href="&#x2F;impressum&#x2F;">Impressum</a>
    </li>
    <li>
        <a id="menu-668" href="&#x2F;agb&#x2F;">AGB</a>
    </li>
    <li>
        <a id="menu-669" href="&#x2F;datenschutz&#x2F;">Datenschutz</a>
    </li>
    <li>
        <a id="menu-670" href="&#x2F;partner&#x2F;">Partner</a>
    </li>
</ul>                </div>
                <div class="ym-g960-16 ym-gl nocontent">
                    <p class="ym-gbox">&copy; 2017 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.</p>
                </div>
            </footer>
        </div>

        <script src="http://www.crn.de/js/vendor/mustache/mustache.js"></script>
        <script src="http://www.crn.de/js/plugins.js"></script>
        <script src="http://www.crn.de/js/main.js"></script>

        
            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179448|0|1013|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179455|0|2898|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-113847%2BT-197%2BT-24%2BT-53%2BC-1569%2BC-172;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

    
        <script>
    var _paq = _paq || [];

            _paq.push(['setDocumentTitle', "NetApp-Urgestein Thomas Ehrlich wechselt zu Varonis"]);
    
            _paq.push(['setCustomVariable', 1, 'Typ', 'Artikel', 'page']);
            _paq.push(['setCustomVariable', 2, 'Redakteur', 'Daniel Dubsky', 'page']);
            _paq.push(['setCustomVariable', 3, 'Schlagwort', 'ITK-Köpfe', 'page']);
            _paq.push(['setCustomVariable', 4, 'Schlagwort', 'Datensicherung', 'page']);
            _paq.push(['setCustomVariable', 5, 'Schlagwort', 'IT-Security', 'page']);
    
    _paq.push(['setCookieDomain', '.crn.de']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//statistics.weka-fachmedien.de/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><div class="ym-hideme"><img src="//statistics.weka-fachmedien.de/piwik.php?idsite=1" style="border:0;" alt="" /></div></noscript>        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=438335099636874";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>
