<!DOCTYPE html><!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# object: http://ogp.me/ns/object#">
        <meta charset="utf-8">
        <title>Koordination der Zusammenarbeit mit Bechtle: Censornet verstärkt sich mit Ralf Schuhmayer - crn.de</title><meta property="og:type" content="article">
<meta property="og:url" content="http://www.crn.de/security/artikel-112045.html">
<meta property="og:title" content="Censornet verstärkt sich mit Ralf Schuhmayer">
<meta property="og:image" content="http://cdn2.crn.de/thumbs/uploads/pics/Ralf_Schuhmayer_Foto_Censornet_q.jpg.258x258.jpg">
<meta property="og:description" content="Censornet hat mit Ralf Schuhmayer einen erfahrenen Vertriebler angeheuert, der sich vor allem um die Zusammenarbeit mit Bechtle kümmern soll.">
<meta name="description" content="Censornet hat mit Ralf Schuhmayer einen erfahrenen Vertriebler angeheuert, der sich vor allem um die Zusammenarbeit mit Bechtle kümmern soll.">
<meta name="keywords" content="IT-Security, ITK-Köpfe, Security-Software">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="http://www.crn.de/img/crn/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="http://www.crn.de/feed/" rel="alternate" type="application/rss+xml"><link href="http://www.crn.de/css/crn/layout.css" rel="stylesheet" type="text/css"><script type="text/javascript" src="http://www.crn.de/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.crn.de/js/vendor/modernizr/modernizr.js"></script>
<script type="text/javascript">
    //<!--
    

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32126582-7', 'auto');
        ga('send', 'pageview', {
            'dimension1': 'article',
'dimension2': 'Censornet verstärkt sich mit Ralf Schuhmayer',
'dimension3': 'Daniel Dubsky',

            'anonymizeIp': true
        });

    
    //-->
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- 
<PageMap><DataObject type="article"><Attribute name="type">article</Attribute><Attribute name="id">112045</Attribute><Attribute name="title">Censornet verst&#xE4;rkt sich mit Ralf Schuhmayer</Attribute><Attribute name="eyebrow">Koordination der Zusammenarbeit mit Bechtle</Attribute><Attribute name="description">Censornet hat mit Ralf Schuhmayer einen erfahrenen Vertriebler angeheuert, der sich vor allem um die Zusammenarbeit mit Bechtle k&#xFC;mmern soll.</Attribute><Attribute name="editor">Daniel Dubsky</Attribute><Attribute name="author"/><Attribute name="link">/security/artikel-112045.html</Attribute><Attribute name="thumbnail">http://cdn2.crn.de/thumbs/uploads/pics/Ralf_Schuhmayer_Foto_Censornet_q.jpg.198x198.jpg</Attribute><Attribute name="date">2016-11-23T07:12:00+01:00</Attribute></DataObject></PageMap>
 -->    </head>
    <body>

        <div class="szm">
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
        var iam_data = {
            "st":"crn",
            "cp":"CRNFRONTEND_P0676",
            "sv":"ke",
            "co":""
        }
        iom.c(iam_data,1);
    </script>
    <!--/SZM -->
</div>
        <div class="ym-wrapper">
            <header class="ym-noprint">

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179454|0|16|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-placeholder">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179454|0|16|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179454|0|16|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179453|0|225|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-leaderboard">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179453|0|225|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179453|0|225|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179449|0|154|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_rechts_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179449|0|154|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179449|0|154|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179447|0|1161|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_links_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179447|0|1161|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179447|0|1161|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                <aside class="ym-grid">
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-680" href="&#x2F;anbieterkompass&#x2F;">Anbieterkompass</a>
    </li>
    <li>
        <a id="menu-681" href="&#x2F;7-tage&#x2F;">7 Tage</a>
    </li>
    <li>
        <a id="menu-683" href="&#x2F;themen&#x2F;">Themen</a>
    </li>
    <li>
        <a id="menu-684" href="&#x2F;bilder&#x2F;">Bilder</a>
    </li>
    <li>
        <a id="menu-685" href="&#x2F;videos&#x2F;">Videos</a>
    </li>
    <li>
        <a id="menu-686" href="&#x2F;webinare&#x2F;">Webinare</a>
    </li>
</ul>                    </div>
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox&#x20;lay-pull-right">
    <li>
        <a id="menu-691" href="&#x2F;events&#x2F;">Events</a>
    </li>
    <li>
        <a id="menu-688" href="&#x2F;media&#x2F;">Media</a>
    </li>
    <li>
        <a id="menu-689" href="&#x2F;newsletter&#x2F;">Newsletter</a>
    </li>
    <li>
        <a id="menu-690" href="&#x2F;abonnement&#x2F;">Abonnement</a>
    </li>
    <li>
        <a id="menu-671" href="http&#x3A;&#x2F;&#x2F;www4.crn.de&#x2F;stellenmarkt&#x2F;">Stellenmarkt</a>
    </li>
</ul>                    </div>
                </aside>
                <nav>
                    <div class="ym-grid lay-mainnav nocontent">
                        <div class="ym-g960-4 ym-gl">
                            <h1 class="ym-gbox"><a href="/"><span class="ym-hideme">crn.de</span></a></h1>
                        </div>
                        <div class="ym-g960-28 ym-gr">
                            <div class="ym-gbox">
                                <form role="search" class="ym-searchform" action="/suche/" method="GET"><input type="input" class="ym-searchfield" name="q" id="searchinput_q"><input type="submit" value="Suchen" class="ym-searchbutton lay-form-submit"></form>
                                <ul>
    <li>
        <a id="menu-679" href="&#x2F;">Home</a>
    </li>
    <li>
        <a id="menu-675" href="&#x2F;software-services&#x2F;">Software &amp; Services</a>
    </li>
    <li class="active">
        <a id="menu-676" href="&#x2F;security&#x2F;">Security</a>
    </li>
    <li>
        <a id="menu-677" href="&#x2F;telekommunikation&#x2F;">Telekommunikation</a>
    </li>
    <li>
        <a id="menu-672" href="&#x2F;server-clients&#x2F;">Server &amp; Clients</a>
    </li>
    <li>
        <a id="menu-673" href="&#x2F;netzwerke-storage&#x2F;">Netzwerke &amp; Storage</a>
    </li>
    <li>
        <a id="menu-674" href="&#x2F;drucker-displays&#x2F;">Drucker &amp; Displays</a>
    </li>
    <li>
        <a id="menu-678" href="&#x2F;markt&#x2F;">Markt</a>
    </li>
</ul>                            </div>
                        </div>
                    </div>
                    <div class="lay-topicnav nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-40" href="&#x2F;themenwelt&#x2F;crn-channel-champions-2016&#x2F;">CRN Channel-Champions 2016</a>
    </li>
    <li>
        <a id="menu-33" href="&#x2F;themenwelt&#x2F;hosting&#x2F;">Hosting</a>
    </li>
    <li>
        <a id="menu-20" href="&#x2F;themenwelt&#x2F;server&#x2F;">Server</a>
    </li>
    <li>
        <a id="menu-37" href="&#x2F;themenwelt&#x2F;managed-services&#x2F;">Managed Services</a>
    </li>
    <li>
        <a id="menu-9" href="&#x2F;themenwelt&#x2F;cloud-computing&#x2F;">Cloud Computing</a>
    </li>
    <li>
        <a id="menu-39" href="&#x2F;themenwelt&#x2F;vad&#x2F;">VAD</a>
    </li>
    <li>
        <a id="menu-31" href="&#x2F;themenwelt&#x2F;virtual-reality&#x2F;">Virtual Reality</a>
    </li>
    <li>
        <a id="menu-38" href="&#x2F;themenwelt&#x2F;wearables&#x2F;">Wearables</a>
    </li>
</ul>                    </div>
                </nav>

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179456|0|1979|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-tapeAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179456|0|1979|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179456|0|1979|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" border="0" alt=""></a>
            </div></noscript>
                </header>

                <div class="ym-gbox lay-nav-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
        <span class="ym-hideme">Sie sind hier: </span>
        <span typeof="v:Breadcrumb" class="first"><a property="v:title" rel="v:url" href="/">Home</a></span><span class="ym-hideme"> › </span><span typeof="v:Breadcrumb" class="last"><a property="v:title" rel="v:url" href="/security/">Security</a></span>    </div>
<article role="main">
    <div class="lay-article">
        <h1 class="ym-gbox"><small>Koordination der Zusammenarbeit mit Bechtle<span class="ym-hideme">: </span></small>            <span>Censornet verstärkt sich mit Ralf Schuhmayer</span></h1>
        <aside class="ym-grid lay-article-aside lay-article-aside-authordate">
            <div class="ym-g960-16 ym-gr">
                <div class="ym-gbox">
                                                                        von
                                                            <a rel="author" href="mailto:DDubsky@weka-fachmedien.de">Daniel Dubsky</a>
                                                                                        </div>
            </div>
            <div class="ym-g960-16 ym-gl">
                <time class="ym-gbox" datetime="2016-11-23T07:12:00+01:00">
                    23.11.2016                </time>
            </div>
        </aside>
        <p class="ym-gbox lead">Censornet hat mit Ralf Schuhmayer einen erfahrenen Vertriebler angeheuert, der sich vor allem um die Zusammenarbeit mit Bechtle kümmern soll.</p>
    </div>
    <div class="ym-grid">
        <div class="ym-g960-20 ym-gl lay-article">
            <div class="ym-grid">
                <div class="ym-g960-19 ym-gr">

                    <div class="ym-gbox ym-clearfix">

                                                                <figure class="float-right" style="width:260px;"><img src="http://cdn2.crn.de/thumbs/fileadmin/images/2015/12/Ralf_Schuhmayer_Foto_Censornet.jpg.258x172.jpg" alt="">            <figcaption>Ralf Schuhmayer, Channel Manager bei Censornet</figcaption>
            <span>(Foto: Censornet)</span>        </figure>
    <p>Der Sicherheitsanbieter <a href="http://www.crn.de/firmen/censornet/">Censornet</a><!-- CONTENTLINK:###http://www.crn.de/firmen/censornet/### --> holt Ralf Schuhmayer als Channel Manager für Deutschland, Österreich und die Schweiz an Bord und stärkt damit seine Vertriebsaktivitäten in der DACH-Region. Zu den Hauptaufgaben von Schuhmayer sollen die Koordination und der Ausbau des Vertriebsgeschäfts mit Bechtle zählen. Das Systemhaus vertreibt seit kurzem die Censornet-Lösung »USS« (Unified Security Service).</p><p>Schuhmayer kommt von Quest, das 2012 von Dell übernommen wurde und gerade seine Unabhängigkeit wiedererlangte. Dort war er ebenso wie bei Utimaco und Sophos zuvor als Channel Manager für die Betreuung von Partnern zuständig. »Ralf Schuhmayer kann auf eine langjährige Erfahrung im Channel und im B2B-Geschäft zurückblicken«, betont denn auch Lars Gotlieb, Regional Manager DACH von Censornet. »Deshalb freuen wir uns sehr, dass wir ihn als ein wichtiges Mitglied für unser Vertriebsteam gewinnen konnten, um unsere Channel-Strategie weiter erfolgreich auszubauen.«</p><p>Auch für den Verschlüsselungsspezialisten Aladdin, der später von Safenet – der heutigen Gemalto – übernommen wurde, und CA war Schuhmayer bereits im Channel-Vertrieb tätig.</p>                        
                            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179446|0|1|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-contentAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179446|0|1|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179446|0|1|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                    </div>
                    <div class="ym-gbox ym-clearfix">
                                                                    </div>
                        <aside class="ym-gbox ym-noprint lay-article-social lay-script-required fb-like nocontent" data-href="http://www.crn.de/security/artikel-112045.html" data-width="560" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></aside>
                    <section id="comments" class="lay-comments">

    
    <div id="newcomment">
        <h2 class="ym-gbox lay-header-aside nocontent">Ihr Kommentar</h2>

        <form class="ym-form ym-full nocontent" action="/kommentare/artikel-112045.html" method="post" accept-charset="UTF-8">
            <div class="ym-fbox">
                <div class="ym-fbox-wrap ym-grid">
                    <div class="ym-g50 ym-gl">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="name">Name *            </label>
        <input name="name" required="required" size="20" value="" id="name" />
    </div>

                    </div>
                    <div class="ym-g50 ym-gr">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="email">E-Mail (wird nicht veröffentlicht) *            </label>
        <input type="email" name="email" required="required" size="20" value="" id="email" />
    </div>

                    </div>
                </div>
            </div>
                <div class="ym-gbox ym-fbox-text">
        <label for="comment">Kommentar *            </label>
        <textarea type="textarea" name="comment" rows="7" cols="30" id="comment"></textarea>
    </div>

            <div class="ym-fbox-footer ym-fbox-button ym-gbox lay-pull-right">
                <input type="submit" id="submit" class="ym-primary lay-form-submit" value="Senden">
            </div>

            <input type="hidden" name="element" value="artikel-112045">
            <input type="hidden" name="validation" value="NjQyZmJkMDU4ODc0OGU3Mzg2ZTM4Yzc4MzgzYzQxYTcsYXJ0aWtlbC0xMTIwNDU=">
            <input type="hidden" name="reply" value="">
        </form>
    </div>
</section>                </div>
                <aside class="ym-g960-1 ym-gl ym-noprint">
                    <div class="ym-gbox nocontent">
                        <h1 class="ym-hideme">Artikel …</h1>
                        <ul class="lay-share">
                            <li class="lay-share-btn lay-share-btn-googleplus"><a title="Artikel auf Google+ teilen" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.crn.de%2Fsecurity%2Fartikel-112045.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Google+ teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-facebook"><a title="Artikel auf Facebook teilen" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.crn.de%2Fsecurity%2Fartikel-112045.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Facebook teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-twitter"><a title="Artikel auf Twitter teilen" href="http://twitter.com/home?status=Censornet%20verst%C3%A4rkt%20sich%20mit%20Ralf%20Schuhmayer%20http%3A%2F%2Fwww.crn.de%2Fsecurity%2Fartikel-112045.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Twitter teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-print lay-script-required"><a title="Artikel drucken" href="javascript:window.print();"><span class="ym-hideme">… drucken</span></a></li>
                            <li class="lay-share-btn lay-share-btn-mail"><a title="Artikel an E-Mail-Adresse weiterleiten" href="mailto:BITTE%20DEN%20EMPF%C3%84NGER%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20Censornet%20verst%C3%A4rkt%20sich%20mit%20Ralf%20Schuhmayer&body=Link-Empfehlung%3A%20Censornet%20verst%C3%A4rkt%20sich%20mit%20Ralf%20Schuhmayer%20%28crn.de%29%0A%0Ahttp%3A%2F%2Fwww.crn.de%2Fsecurity%2Fartikel-112045.html"><span class="ym-hideme">… an E-Mail-Adresse weiterleiten</span></a></li>
                            <li class="lay-share-btn lay-share-btn-comment"><a title="Artikel kommentieren" href="#comments"><span class="ym-hideme">… kommentieren</span></a></li>
                        </ul>
                    </div>
                </aside>
            </div>
                <aside class="lay-article-listsmall"><div class="nocontent">
        <h2 class="ym-gbox lay-header-aside">Aktuelle Artikel</h2>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/firmen/censornet/">CensorNet</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/security/artikel-110623.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/wolfgang_halbartschlager_foto_censornet_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2016-06-27T08:33:00+02:00">
                                    27.06.2016<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/security/artikel-110623.html"><span>Halbartschlager stärkt Censornet-Vertrieb</span></a></h4>
                                <p>Wolfgang Halbartschlager soll als Pre-Sales Engineer künftig die Vertriebspartner von Censornet unterstützen. Durch seine lange Arbeit bei Controlware kennt er sich mit den SMS Passcode-Lösungen, die seit Februar zu Censornet gehören, bereits bestens aus.&nbsp;<a class="lay-link-more" href="/security/artikel-110623.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2016-04-20T08:12:00+02:00">
                            20.04.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/security/artikel-109969.html"><span>Neue Vertriebschancen für Partner von SMS Passcode</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/it-security/">IT-Security</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/security/artikel-112050.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Security_Malware_Fotolia_57159281_santiago_silver_q_03.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2016-11-23T07:54:00+01:00">
                                    23.11.2016<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/security/artikel-112050.html"><span>Internet-Nutzer kennen Security-Risiken, aber ignorieren sie</span></a></h4>
                                <p>Die Mehrzahl der Internet-Nutzer ist sich der wachsenden Gefahren durch Ransomware und Phishing durchaus bewusst, dennoch sind sie vielfach äußerst leichtsinnig, wenn es darum geht, ihre Geräte, Zugänge und Daten zu schützen.&nbsp;<a class="lay-link-more" href="/security/artikel-112050.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2016-11-16T16:45:00+01:00">
                            16.11.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/software-services/artikel-111984.html"><span>Alexander Kehl startet bei Centrify</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2016-11-16T11:00:00+01:00">
                            16.11.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/security/artikel-111939.html"><span>»Panikmachen ist nicht unser Stil«</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/itk-koepfe/">ITK-Köpfe</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/drucker-displays/artikel-112023.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Markus_Husak_Foto_Viewsonic_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2016-11-21T13:59:00+01:00">
                                    21.11.2016<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/drucker-displays/artikel-112023.html"><span>Viewsonic verstärkt sich mit Christian Treschan und Markus Husak</span></a></h4>
                                <p>Als neue Account Manager Reseller sollen Christian Treschan und Markus Husak die regionalen Partner von Viewsonic in der DACH-Region persönlich betreuen.&nbsp;<a class="lay-link-more" href="/drucker-displays/artikel-112023.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2016-11-21T12:00:00+01:00">
                            21.11.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/telekommunikation/artikel-112035.html"><span>Colt mit neuem Geschäftsführer</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2016-11-21T12:00:00+01:00">
                            21.11.2016<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/telekommunikation/artikel-112028.html"><span>Neuer Senior Vice President für Strato</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
            </div></aside>
        </div>
        <aside class="ym-g960-12 ym-gr ym-noprint lay-right"><div class="nocontent">
                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179451|0|171|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179451|0|171|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179451|0|171|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" border="0" alt=""></a>
            </div></noscript>
    
    <section class="lay-right-news lay-article-topic-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/it-security/">IT-Security</a></h1>
                                                <article class="ym-gbox">
                        <a href="/software-services/artikel-93347.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/passwort_schluessel_zugang_sperre_kontrolle_sicher_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/software-services/artikel-93347.html">Diese Tools knacken (fast) jedes Passwort</a></h2>
                    <p>Genau wie bei Gebäuden kann es auch am PC passieren, dass man einmal den »Schlüssel« in Form des Passworts vergisst und somit nicht mehr in bestimmte Bereiche und Dateien kommt. Doch zum Glück gibt es einige digitale Dietriche, die dabei helfen, solche Probleme zu lösen.&nbsp;<a class="lay-link-more" href="/software-services/artikel-93347.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/server-clients/artikel-111450.html"><span>Dell schießt gegen HPE</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/security/artikel-110499.html"><span>Symantec-Chef Nern tritt ab</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/security/artikel-110535.html"><span>Ransomware greift Smart TVs an</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/telekommunikation/artikel-111357.html"><span>Bernd Krause leitet indirekten Vertrieb bei Colt</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
        <script>
            window.STICKY_NEWS = {"title":"IT-Security","link":"\/themen\/it-security\/","subtitle":"Empfohlen","articles":[{"link":"\/software-services\/artikel-93347.html","title":"Diese Tools knacken (fast) jedes Passwort","eyebrow":"IT-Security und Computerkriminalit\u00e4t","description":"Genau wie bei Geb\u00e4uden kann es auch am PC passieren, dass man einmal den \u00bbSchl\u00fcssel\u00ab in Form des Passworts vergisst und somit nicht mehr in bestimmte Bereiche und Dateien kommt. Doch zum Gl\u00fcck gibt es einige digitale Dietriche, die dabei helfen, solche Probleme zu l\u00f6sen.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-111357.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/passwort_schluessel_zugang_sperre_kontrolle_sicher_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/server-clients\/artikel-111450.html","title":"Dell schie\u00dft gegen HPE","eyebrow":"Guerilla-Marketing auf HPEs Partnerkonferenz GPC","description":"Dell nutzte HPEs Partnerkonferenz f\u00fcr eine Marketingaktion der besonderen Art: Vor dem Convention Center balancierten Pantominen Ballons mit deutlichen Botschaften f\u00fcr die HPE-Partner.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-111357.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/HP_GPC2016_Dell-Aktion_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/security\/artikel-110499.html","title":"Symantec-Chef Nern tritt ab","eyebrow":"Nachfolge noch nicht gekl\u00e4rt","description":"Zwei Jahre nach seinem Einstieg beim IT-Sicherheitsanbieter Symantec  verl\u00e4sst Christian Nern mit sofortiger Wirkung den Konzern.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-111357.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Symantec_Nern_Christian_q_05.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/security\/artikel-110535.html","title":"Ransomware greift Smart TVs an","eyebrow":"FLocker sperrt Android-Modelle","description":"Bisher sperrte die Ransomware \u00bbFLocker\u00ab haupts\u00e4chlich Smartphones. Doch die Sicherheitsforscher von Trend Micro haben festgestellt, dass die j\u00fcngste Variante auch auf Smart TVs ihr Unwesen treiben k\u00f6nnte.","image":"    \u003Ca href=\u0022\/telekommunikation\/artikel-111357.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Flocker_Lockscreen_Foto_Trend_Micro_Q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"}]};
        </script>
    
    <section class="lay-right-news lay-article-topic-2">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/itk-koepfe/">ITK-Köpfe</a></h1>
                                                <article class="ym-gbox">
                        <a href="/server-clients/artikel-111905.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/lenovo_server_foto_lenovo_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/server-clients/artikel-111905.html">Lenovo weiter in der Krise</a></h2>
                    <p>Lenovo hat weiter mit sinkenden Umsätzen zu kämpfen. In allen drei Geschäftsbereichen gingen die Einnahmen zurück. Eine neue Sales-Struktur, ein stärkeres Channel-Engagement und drei neue Top-Manager sollen nun die Wende bringen.&nbsp;<a class="lay-link-more" href="/server-clients/artikel-111905.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/server-clients/artikel-111051.html"><span>Intel organisiert Channel-Verantwortung neu</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-111086.html"><span>Ingram Micro vor Konzernumbau</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-110613.html"><span>NetApp schafft Team für Zukunftsmärkte</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/server-clients/artikel-111065.html"><span>Gerhard Schulz wird Ingram Micro verlassen</span><span class="lay-link-more"></span></a></li>
                                    </section>

        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179452|0|2273|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179452|0|2273|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179452|0|2273|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" border="0" alt=""></a>
            </div></noscript>
    <!-- na: article-company-1 --><!-- na: article-company-2 -->    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179450|0|1141|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179450|0|1141|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179450|0|1141|ADTECH;loc=300;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp=100" border="0" alt=""></a>
            </div></noscript>
    <script src="http://oas.crn.de/infoboard/scripts/crn.js" type="text/javascript"></script><!-- na: article-person-1 --><!-- na: article-person-2 -->        </div></aside>
    </div>
</article>
            <footer class="ym-grid ym-noprint">
                <div class="ym-g960-16 ym-gl nocontent">
                    <ul class="ym-gbox">
    <li>
        <a id="menu-667" href="&#x2F;impressum&#x2F;">Impressum</a>
    </li>
    <li>
        <a id="menu-668" href="&#x2F;agb&#x2F;">AGB</a>
    </li>
    <li>
        <a id="menu-669" href="&#x2F;datenschutz&#x2F;">Datenschutz</a>
    </li>
    <li>
        <a id="menu-670" href="&#x2F;partner&#x2F;">Partner</a>
    </li>
</ul>                </div>
                <div class="ym-g960-16 ym-gl nocontent">
                    <p class="ym-gbox">&copy; 2016 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.</p>
                </div>
            </footer>
        </div>

        <script src="http://www.crn.de/js/vendor/mustache/mustache.js"></script>
        <script src="http://www.crn.de/js/plugins.js"></script>
        <script src="http://www.crn.de/js/main.js"></script>

        
            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179448|0|1013|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179455|0|2898|ADTECH;loc=100;target=_blank;key=PAGE-676%2BSZM-FRONTEND_P0676%2BARTICLE-112045%2BT-53%2BT-197%2BT-151%2BC-1649;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

    
        <script>
    var _paq = _paq || [];

            _paq.push(['setDocumentTitle', "Censornet verstärkt sich mit Ralf Schuhmayer"]);
    
            _paq.push(['setCustomVariable', 1, 'Typ', 'Artikel', 'page']);
            _paq.push(['setCustomVariable', 2, 'Redakteur', 'Daniel Dubsky', 'page']);
            _paq.push(['setCustomVariable', 3, 'Schlagwort', 'IT-Security', 'page']);
            _paq.push(['setCustomVariable', 4, 'Schlagwort', 'ITK-Köpfe', 'page']);
            _paq.push(['setCustomVariable', 5, 'Schlagwort', 'Security-Software', 'page']);
    
    _paq.push(['setCookieDomain', '.crn.de']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//statistics.weka-fachmedien.de/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><div class="ym-hideme"><img src="//statistics.weka-fachmedien.de/piwik.php?idsite=1" style="border:0;" alt="" /></div></noscript>        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=438335099636874";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>
