<!DOCTYPE html><!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js"> <!--<![endif]-->
    <head prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb# article: http://ogp.me/ns/article# object: http://ogp.me/ns/object#">
        <meta charset="utf-8">
        <title>Feuer- und wasserfeste NAS- und DAS-Lösungen: Mediacom bringt ioSafe-Systeme nach Deutschland - crn.de</title><meta property="og:type" content="article">
<meta property="og:url" content="http://www.crn.de/netzwerke-storage/artikel-113473.html">
<meta property="og:title" content="Mediacom bringt ioSafe-Systeme nach Deutschland">
<meta property="og:image" content="http://cdn2.crn.de/thumbs/uploads/pics/ioSafe_216_Foto_ioSafe_q.jpg.258x258.jpg">
<meta property="og:description" content="Der amerikanische Hersteller ioSafe hat sich auf besonders widerstandsfähige Speichersysteme spezialisiert, die Bränden und Überschwemmungen standhalten. Der Distributor Mediacom bringt sie nun auf den hiesigen Markt.">
<meta name="description" content="Der amerikanische Hersteller ioSafe hat sich auf besonders widerstandsfähige Speichersysteme spezialisiert, die Bränden und Überschwemmungen standhalten. Der Distributor Mediacom bringt sie nun auf den hiesigen Markt.">
<meta name="keywords" content="NAS, Storage, Distributionsverträge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="http://www.crn.de/img/crn/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon">
<link href="http://www.crn.de/feed/" rel="alternate" type="application/rss+xml"><link href="http://www.crn.de/css/crn/layout.css" rel="stylesheet" type="text/css"><script type="text/javascript" src="http://www.crn.de/js/jquery.tools.min.js"></script>
<script type="text/javascript" src="http://www.crn.de/js/vendor/modernizr/modernizr.js"></script>
<script type="text/javascript">
    //<!--
    

        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-32126582-7', 'auto');
        ga('send', 'pageview', {
            'dimension1': 'article',
'dimension2': 'Mediacom bringt ioSafe-Systeme nach Deutschland',
'dimension3': 'Daniel Dubsky',

            'anonymizeIp': true
        });

    
    //-->
</script>
<script type="text/javascript" src="https://script.ioam.de/iam.js"></script><!-- 
<PageMap><DataObject type="article"><Attribute name="type">article</Attribute><Attribute name="id">113473</Attribute><Attribute name="title">Mediacom bringt ioSafe-Systeme nach Deutschland</Attribute><Attribute name="eyebrow">Feuer- und wasserfeste NAS- und DAS-L&#xF6;sungen</Attribute><Attribute name="description">Der amerikanische Hersteller ioSafe hat sich auf besonders widerstandsf&#xE4;hige Speichersysteme spezialisiert, die Br&#xE4;nden und &#xDC;berschwemmungen standhalten. Der Distributor Mediacom bringt sie nun auf den hiesigen Markt.</Attribute><Attribute name="editor">Daniel Dubsky</Attribute><Attribute name="author"/><Attribute name="link">/netzwerke-storage/artikel-113473.html</Attribute><Attribute name="thumbnail">http://cdn2.crn.de/thumbs/uploads/pics/ioSafe_216_Foto_ioSafe_q.jpg.198x198.jpg</Attribute><Attribute name="date">2017-04-27T10:00:00+02:00</Attribute></DataObject></PageMap>
 -->    </head>
    <body>

        <div class="szm">
    <!-- SZM VERSION="2.0" -->
    <script type="text/javascript">
        var iam_data = {
            "st":"crn",
            "cp":"CRNFRONTEND_P0673",
            "sv":"ke",
            "co":""
        }
        iom.c(iam_data,1);
    </script>
    <!--/SZM -->
</div>
        <div class="ym-wrapper">
            <header class="ym-noprint">

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179412|0|16|ADTECH;loc=100;target=_blank;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-placeholder">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179412|0|16|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179412|0|16|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179409|0|225|ADTECH;loc=100;target=_blank;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-leaderboard">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179409|0|225|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179409|0|225|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179403|0|154|ADTECH;loc=100;target=_blank;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_rechts_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179403|0|154|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179403|0|154|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" border="0" alt=""></a>
            </div></noscript>
                        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179408|0|1161|ADTECH;loc=100;target=_blank;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-skyscraper_links_1">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179408|0|1161|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179408|0|1161|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                <aside class="ym-grid">
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-680" href="&#x2F;anbieterkompass&#x2F;">Anbieterkompass</a>
    </li>
    <li>
        <a id="menu-681" href="&#x2F;7-tage&#x2F;">7 Tage</a>
    </li>
    <li>
        <a id="menu-683" href="&#x2F;themen&#x2F;">Themen</a>
    </li>
    <li>
        <a id="menu-684" href="&#x2F;bilder&#x2F;">Bilder</a>
    </li>
    <li>
        <a id="menu-685" href="&#x2F;videos&#x2F;">Videos</a>
    </li>
    <li>
        <a id="menu-686" href="&#x2F;webinare&#x2F;">Webinare</a>
    </li>
</ul>                    </div>
                    <div class="ym-g960-16 ym-gl nocontent">
                        <ul class="ym-gbox&#x20;lay-pull-right">
    <li>
        <a id="menu-691" href="&#x2F;events&#x2F;">Events</a>
    </li>
    <li>
        <a id="menu-688" href="&#x2F;media&#x2F;">Media</a>
    </li>
    <li>
        <a id="menu-689" href="&#x2F;newsletter&#x2F;">Newsletter</a>
    </li>
    <li>
        <a id="menu-690" href="&#x2F;abonnement&#x2F;">Abonnement</a>
    </li>
    <li>
        <a id="menu-671" href="http&#x3A;&#x2F;&#x2F;www4.crn.de&#x2F;stellenmarkt&#x2F;">Stellenmarkt</a>
    </li>
</ul>                    </div>
                </aside>
                <nav>
                    <div class="ym-grid lay-mainnav nocontent">
                        <div class="ym-g960-4 ym-gl">
                            <h1 class="ym-gbox"><a href="/"><span class="ym-hideme">crn.de</span></a></h1>
                        </div>
                        <div class="ym-g960-28 ym-gr">
                            <div class="ym-gbox">
                                <form role="search" class="ym-searchform" action="/suche/" method="GET"><input type="input" class="ym-searchfield" name="q" id="searchinput_q"><input type="submit" value="Suchen" class="ym-searchbutton lay-form-submit"></form>
                                <ul>
    <li>
        <a id="menu-679" href="&#x2F;">Home</a>
    </li>
    <li>
        <a id="menu-675" href="&#x2F;software-services&#x2F;">Software &amp; Services</a>
    </li>
    <li>
        <a id="menu-676" href="&#x2F;security&#x2F;">Security</a>
    </li>
    <li>
        <a id="menu-677" href="&#x2F;telekommunikation&#x2F;">Telekommunikation</a>
    </li>
    <li>
        <a id="menu-672" href="&#x2F;server-clients&#x2F;">Server &amp; Clients</a>
    </li>
    <li class="active">
        <a id="menu-673" href="&#x2F;netzwerke-storage&#x2F;">Netzwerke &amp; Storage</a>
    </li>
    <li>
        <a id="menu-674" href="&#x2F;drucker-displays&#x2F;">Drucker &amp; Displays</a>
    </li>
    <li>
        <a id="menu-678" href="&#x2F;markt&#x2F;">Markt</a>
    </li>
</ul>                            </div>
                        </div>
                    </div>
                    <div class="lay-topicnav nocontent">
                        <ul class="ym-gbox">
    <li>
        <a id="menu-7" href="&#x2F;themenwelt&#x2F;cebit-planet-reseller&#x2F;">CeBIT Planet Reseller</a>
    </li>
    <li>
        <a id="menu-13" href="&#x2F;themenwelt&#x2F;used-it&#x2F;">Used IT</a>
    </li>
    <li>
        <a id="menu-22" href="&#x2F;themenwelt&#x2F;digital-signage&#x2F;">Digital Signage</a>
    </li>
    <li>
        <a id="menu-42" href="&#x2F;themenwelt&#x2F;branchenloesungen-handel&#x2F;">Branchenlösungen Handel</a>
    </li>
    <li>
        <a id="menu-37" href="&#x2F;themenwelt&#x2F;managed-services&#x2F;">Managed Services</a>
    </li>
    <li>
        <a id="menu-9" href="&#x2F;themenwelt&#x2F;cloud-computing&#x2F;">Cloud Computing</a>
    </li>
    <li>
        <a id="menu-43" href="&#x2F;themenwelt&#x2F;backup&#x2F;">Backup</a>
    </li>
</ul>                    </div>
                </nav>

                    <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179411|0|1979|ADTECH;loc=100;target=_blank;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-tapeAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179411|0|1979|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179411|0|1979|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" border="0" alt=""></a>
            </div></noscript>
                </header>

                <div class="ym-gbox lay-nav-breadcrumb" xmlns:v="http://rdf.data-vocabulary.org/#">
        <span class="ym-hideme">Sie sind hier: </span>
        <span typeof="v:Breadcrumb" class="first"><a property="v:title" rel="v:url" href="/">Home</a></span><span class="ym-hideme"> › </span><span typeof="v:Breadcrumb" class="last"><a property="v:title" rel="v:url" href="/netzwerke-storage/">Netzwerke & Storage</a></span>    </div>
<article role="main">
    <div class="lay-article">
        <h1 class="ym-gbox"><small>Feuer- und wasserfeste NAS- und DAS-Lösungen<span class="ym-hideme">: </span></small>            <span>Mediacom bringt ioSafe-Systeme nach Deutschland</span></h1>
        <aside class="ym-grid lay-article-aside lay-article-aside-authordate">
            <div class="ym-g960-16 ym-gr">
                <div class="ym-gbox">
                                                                        von
                                                            <a rel="author" href="mailto:DDubsky@weka-fachmedien.de">Daniel Dubsky</a>
                                                                                        </div>
            </div>
            <div class="ym-g960-16 ym-gl">
                <time class="ym-gbox" datetime="2017-04-27T10:00:00+02:00">
                    27.04.2017                </time>
            </div>
        </aside>
        <p class="ym-gbox lead">Der amerikanische Hersteller ioSafe hat sich auf besonders widerstandsfähige Speichersysteme spezialisiert, die Bränden und Überschwemmungen standhalten. Der Distributor Mediacom bringt sie nun auf den hiesigen Markt.</p>
    </div>
    <div class="ym-grid">
        <div class="ym-g960-20 ym-gl lay-article">
            <div class="ym-grid">
                <div class="ym-g960-19 ym-gr">

                    <div class="ym-gbox ym-clearfix">

                                                                <figure class="float-right" style="width:200px;"><img src="http://cdn2.crn.de/thumbs/fileadmin/images/2015/12/ioSafe_Systeme_auf_der_Cebit_Foto_ioSafe.jpg.198x149.jpg" alt="">            <figcaption>Auf der CeBIT zeigte ioSafe seine robusten NAS-Systeme, darunter auch eines nach einem Feuer</figcaption>
            <span>(Foto: ioSafe)</span>        </figure>
    <p>Der Speicherspezialist ioSafe will seine NAS- und DAS-Systeme nun auch in Mitteleuropa vertreiben und hat sich Mediacom als Distributor an Bord geholt, um einen Channel in Deutschland, Österreich und Belgien aufzubauen. Dort sollen die robusten Storage-Systeme vor allem kleine und mittelständische Unternehmen sowie besonders sicherheitsbewusste Privatanwender ansprechen. Auf der diesjährigen CeBIT präsentierte ioSafe die Geräte bereits am Stand von Synology – der NAS-Hersteller liefert mit seinen Diskstation-Modellen »216« und »1515+« die Basis für die gleichnamigen ioSafe-Netzwerkspeicher. Allerdings erhalten diese ein deutlich widerstandsfähigeres Gehäuse, mit dem sie einem Brand oder einer Überschwemmung trotzen können. Der Hersteller verspricht Feuerfestigkeit für 30 Minuten bei 840 Grad Celsius und Wasserdichte für 72 Stunden bei bis zu 3 Metern Tiefe sowohl in Süß- als auch Salzwasser.</p><p>Die Schnittstellen der Synology-Geräte sollen auch mit dem neuen Gehäuse weiter zugänglich sein. Als UVP sind 909 Euro für das ioSafe 216 und 2.759 Euro für das ioSafe 1515+ aufgerufen. Allerdings bietet der Hersteller die NAS nicht nur als Leergehäuse an, sondern auch mit Festplatten bestückt. In diesem Fall gehört dann auch Datenwiederherstellungsservice für den Schadensfall zum Paket.</p><p>Neben den NAS-Systemen umfasst das Portfolio von ioSafe noch mehrere feuer- und wasserfeste Speicher für den direkten Anschluss an den Rechner via USB. Zudem gibt es mit dem »ioSafe Server 5« seit Kurzem auch einen widerstandsfähigen Server mit Xeon-Prozessoren und Windows Server 2012 oder Linux.</p>                        
                            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179406|0|1|ADTECH;loc=100;target=_blank;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-contentAd">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179406|0|1|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179406|0|1|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" border="0" alt=""></a>
            </div></noscript>
    
                    </div>
                    <div class="ym-gbox ym-clearfix">
                                                                    </div>
                        <aside class="ym-gbox ym-noprint lay-article-social lay-script-required fb-like nocontent" data-href="http://www.crn.de/netzwerke-storage/artikel-113473.html" data-width="560" data-layout="standard" data-action="recommend" data-show-faces="false" data-share="true"></aside>
                    <section id="comments" class="lay-comments">

    
    <div id="newcomment">
        <h2 class="ym-gbox lay-header-aside nocontent">Ihr Kommentar</h2>

        <form class="ym-form ym-full nocontent" action="/kommentare/artikel-113473.html" method="post" accept-charset="UTF-8">
            <div class="ym-fbox">
                <div class="ym-fbox-wrap ym-grid">
                    <div class="ym-g50 ym-gl">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="name">Name *            </label>
        <input name="name" required="required" size="20" value="" id="name" />
    </div>

                    </div>
                    <div class="ym-g50 ym-gr">
                        
    <div class="ym-gbox ym-fbox-text">
        <label for="email">E-Mail (wird nicht veröffentlicht) *            </label>
        <input type="email" name="email" required="required" size="20" value="" id="email" />
    </div>

                    </div>
                </div>
            </div>
                <div class="ym-gbox ym-fbox-text">
        <label for="comment">Kommentar *            </label>
        <textarea type="textarea" name="comment" rows="7" cols="30" id="comment"></textarea>
    </div>

            <div class="ym-fbox-footer ym-fbox-button ym-gbox lay-pull-right">
                <input type="submit" id="submit" class="ym-primary lay-form-submit" value="Senden">
            </div>

            <input type="hidden" name="element" value="artikel-113473">
            <input type="hidden" name="validation" value="OTQxODFhZWVkZThmNDlhZmNlMTk5ZDljODgxZWY3MDUsYXJ0aWtlbC0xMTM0NzM=">
            <input type="hidden" name="reply" value="">
        </form>
    </div>
</section>                </div>
                <aside class="ym-g960-1 ym-gl ym-noprint">
                    <div class="ym-gbox nocontent">
                        <h1 class="ym-hideme">Artikel …</h1>
                        <ul class="lay-share">
                            <li class="lay-share-btn lay-share-btn-googleplus"><a title="Artikel auf Google+ teilen" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.crn.de%2Fnetzwerke-storage%2Fartikel-113473.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Google+ teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-facebook"><a title="Artikel auf Facebook teilen" href="http://www.facebook.com/share.php?u=http%3A%2F%2Fwww.crn.de%2Fnetzwerke-storage%2Fartikel-113473.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Facebook teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-twitter"><a title="Artikel auf Twitter teilen" href="http://twitter.com/home?status=Mediacom%20bringt%20ioSafe-Systeme%20nach%20Deutschland%20http%3A%2F%2Fwww.crn.de%2Fnetzwerke-storage%2Fartikel-113473.html" onclick="window.open(this.href,'','menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600');return false;"><span class="ym-hideme">… auf Twitter teilen</span></a></li>
                            <li class="lay-share-btn lay-share-btn-print lay-script-required"><a title="Artikel drucken" href="javascript:window.print();"><span class="ym-hideme">… drucken</span></a></li>
                            <li class="lay-share-btn lay-share-btn-mail"><a title="Artikel an E-Mail-Adresse weiterleiten" href="mailto:BITTE%20DEN%20EMPF%C3%84NGER%20HIER%20EINTRAGEN?subject=Link-Empfehlung%3A%20Mediacom%20bringt%20ioSafe-Systeme%20nach%20Deutschland&body=Link-Empfehlung%3A%20Mediacom%20bringt%20ioSafe-Systeme%20nach%20Deutschland%20%28crn.de%29%0A%0Ahttp%3A%2F%2Fwww.crn.de%2Fnetzwerke-storage%2Fartikel-113473.html"><span class="ym-hideme">… an E-Mail-Adresse weiterleiten</span></a></li>
                            <li class="lay-share-btn lay-share-btn-comment"><a title="Artikel kommentieren" href="#comments"><span class="ym-hideme">… kommentieren</span></a></li>
                        </ul>
                    </div>
                </aside>
            </div>
                <aside class="lay-article-listsmall"><div class="nocontent">
        <h2 class="ym-gbox lay-header-aside">Aktuelle Artikel</h2>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/firmen/mediacom/">Mediacom</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/netzwerke-storage/artikel-102899.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/MediaCom_M-DISC_Blu-ray_Collage_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2014-05-15T10:47:00+02:00">
                                    15.05.2014<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/netzwerke-storage/artikel-102899.html"><span>MediaCom vertreibt M-Disc Blu-ray exklusiv</span></a></h4>
                                <p>MediaCom will mit dem Vertrieb der neuen M-Disc Blu-ray von Millenniata seine Position als Storage Media Distributor in Deutschland untermauern.&nbsp;<a class="lay-link-more" href="/netzwerke-storage/artikel-102899.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2013-10-17T00:00:00+02:00">
                            17.10.2013<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/drucker-displays/artikel-100878.html"><span>Mediacom mit Prämienaktion</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2012-11-08T10:00:00+01:00">
                            08.11.2012<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-97282.html"><span>Mediacom setzt auf Energiequellen</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/nas/">NAS</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/netzwerke-storage/artikel-113436.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Synology_Diskstation_DS1817_links_Foto_Synology_q.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-04-20T10:55:00+02:00">
                                    20.04.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/netzwerke-storage/artikel-113436.html"><span>Neue NAS-Systeme für Unternehmen von Synology</span></a></h4>
                                <p>Mit den beiden Diskstation-Modellen »DS1517+« und »DS1817+« und der Erweiterungseinheit »DX517« baut Synology sein Angebot an Storage-Lösungen für kleine und mittlere Unternehmen aus. Beide NAS können per Adapterkarte mit SSDs als Cache bestückt werden.&nbsp;<a class="lay-link-more" href="/netzwerke-storage/artikel-113436.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-04-20T07:12:00+02:00">
                            20.04.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-113400.html"><span>NAS-System mit Petabyte-Kapazität</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-04-13T10:17:00+02:00">
                            13.04.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-113393.html"><span>Netgear startet neue Fachhandelsinitiativen</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
                <section>
            <h3 class="ym-gbox lay-header-section"><a href="/themen/storage/">Storage</a></h3>
                                                                <article class="ym-grid lay-highlight">
                        <div class="ym-g960-2 ym-push-1 ym-gl">
                            <div class="ym-gbox">    <a href="/netzwerke-storage/artikel-113472.html">        <img src="http://cdn2.crn.de/thumbs/uploads/pics/Fab2_Yokkaichi_Operations_Foto_Toshiba_q_01.jpg.48x48.jpg" width="48" height="48" alt="">
    </a>                            </div>
                        </div>
                        <div class="ym-g960-17 ym-gr">
                            <div class="ym-gbox">
                                <time class="lay-info" datetime="2017-04-27T10:00:00+02:00">
                                    27.04.2017<span class="ym-hideme">: </span>
                                </time><h4 class="lay-header-article"><a href="/netzwerke-storage/artikel-113472.html"><span>Ungewisse Zukunft für Toshibas Storage-Geschäft</span></a></h4>
                                <p>Der geplante Verkauf der Speicherchip-Sparte von Toshiba wirft die Frage auf, was aus dem – noch immer gut laufenden – Festplattengeschäft des Herstellers wird. Noch positioniert sich dieser nämlich als Komplettanbieter, der Flash und Disk liefern kann.&nbsp;<a class="lay-link-more" href="/netzwerke-storage/artikel-113472.html" title="Artikel aufrufen"><span class="ym-hideme">mehr</span></a></p>
                            </div>
                        </div>
                    </article>
                    <section class="ym-grid"><h4 class="ym-hideme">Weitere Artikel</h4><div class="ym-g960-19 ym-push-1 ym-gl"><ul class="ym-gbox">                                                                                <li><time class="lay-info" datetime="2017-04-27T09:59:00+02:00">
                            27.04.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-113511.html"><span>Tintri zertifiziert Partner für Cloud-Dienste</span><span class="lay-link-more"></span></a></li>
                                                                                <li><time class="lay-info" datetime="2017-04-27T07:00:00+02:00">
                            27.04.2017<span class="ym-hideme">: </span>
                        </time><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-113507.html"><span>Zihlmann leitet weltweiten Vertrieb bei Cloudbyte</span><span class="lay-link-more"></span></a></li>
                                        </ul></div></section>        </section>
            </div></aside>
        </div>
        <aside class="ym-g960-12 ym-gr ym-noprint lay-right"><div class="nocontent">
                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179407|0|171|ADTECH;loc=100;target=_blank;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179407|0|171|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179407|0|171|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" border="0" alt=""></a>
            </div></noscript>
        <section>
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Premium<span class="ym-hideme">: </span></span>            <a href="http://www4.crn.de/anbieter/">Anbieterkompass</a></h1>
                    <div class="ym-grid lay-image-logo-right">
                <div class="ym-g960-6 ym-gl">
                    <h2 class="ym-gbox"><a href="http://www4.crn.de/anbieter/anbieter-39271480.html">Drobo Inc.</a></h2>
                </div>
                <div class="ym-g960-6 ym-gl">
                        <div class="ym-gbox"><div><a href="http://www4.crn.de/anbieter/anbieter-39271480.html"><img src="http://cdn2.crn.de/?src=http%3A%2F%2Fanbieter.weka-fachmedien.de%2Fuploads/e850e6aa18ca4ae3acbf591375d2a4a1.jpg&h=80&w=160&zc=1" width="160" height="80" alt=""></a></div></div>
                    <span class="ad-placeholder"><img src="http://anbieter.weka-fachmedien.de/soap/index/bug/system/999/provider/39271480/codes/125,94,27" width="1" height="1"></span>
                </div>
            </div>
            <script>
                var _paq = _paq || [];
                _paq.push(['trackEvent', 'Anbieterkompass', 'Einblendung', 'Drobo Inc. (39271480)']);
            </script>
            </section>

    <section class="lay-right-news lay-article-topic-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/nas/">NAS</a></h1>
                                                <article class="ym-gbox">
                        <a href="/server-clients/artikel-112986.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Fotolia_93714572_Sergey_Tarasov_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/server-clients/artikel-112986.html">Die Liste der betroffenen Hersteller weitet sich aus</a></h2>
                    <p>Der für den Taktsignal-Bug verantwortliche Intel-Chip ist viel weiter verbreitet als zunächst angenommen.&nbsp;<a class="lay-link-more" href="/server-clients/artikel-112986.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-113004.html"><span>Qnap bringt neue NAS für Heimnetzwerke und KMUs</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-112280.html"><span>Erstes All Flash-NAS von Synology</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-112084.html"><span>Qnap-NAS mit 16 Einschüben und 10 GbE-Ports</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-112907.html"><span>Storagecraft bringt Exablox-Systeme nach Deutschland</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
        <script>
            window.STICKY_NEWS = {"title":"NAS","link":"\/themen\/nas\/","subtitle":"Empfohlen","articles":[{"link":"\/server-clients\/artikel-112986.html","title":"Die Liste der betroffenen Hersteller weitet sich aus","eyebrow":"Clock Signal Bug","description":"Der f\u00fcr den Taktsignal-Bug verantwortliche Intel-Chip ist viel weiter verbreitet als zun\u00e4chst angenommen.","image":"    \u003Ca href=\u0022\/netzwerke-storage\/artikel-112907.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Fotolia_93714572_Sergey_Tarasov_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/netzwerke-storage\/artikel-113004.html","title":"Qnap bringt neue NAS f\u00fcr Heimnetzwerke und KMUs","eyebrow":"\u00bbTS-453Bmini\u00ab und \u00bbTS-431X\u00ab","description":"Qnap hat zwei neue Netzwerkspeicher vorgestellt. Das \u00bbTS-453Bmini\u00ab ist ein kompaktes Ger\u00e4t f\u00fcr Heimnutzer und kleine B\u00fcros, das \u00bbTS-431X\u00ab richtet sich dagegen an kleine und mittelst\u00e4ndische Firmen, die ein g\u00fcnstiges NAS mit 10 GbE suchen.","image":"    \u003Ca href=\u0022\/netzwerke-storage\/artikel-112907.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Qnap_TS_453Bmini_Foto_Qnap_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/netzwerke-storage\/artikel-112280.html","title":"Erstes All Flash-NAS von Synology","eyebrow":"\u00bbFlashstation FS3017\u00ab","description":"Der NAS-Spezialist Synology bringt mit der \u00bbFlashstation FS3017\u00ab sein erstes System auf den Markt, das komplett mit SSDs best\u00fcckt ist. Damit baut der Hersteller sein Enterprise-Portfolio aus.","image":"    \u003Ca href=\u0022\/netzwerke-storage\/artikel-112907.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Synology_FlashStation_FS3017_right_Foto_Synology_Q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"},{"link":"\/netzwerke-storage\/artikel-112084.html","title":"Qnap-NAS mit 16 Einsch\u00fcben und 10 GbE-Ports","eyebrow":"Gro\u00dfer Speicher, schnelle Daten\u00fcbertragung","description":"Im neuen Qnap-NAS finden sowohl Festplatten als auch SSDs Platz. Der Hersteller hat das Ger\u00e4t mit 10 GbE-Ports best\u00fcckt und will Unternehmen auf diese Weise bei der Umstellung auf 10 GbE unterst\u00fctzen.","image":"    \u003Ca href=\u0022\/netzwerke-storage\/artikel-112907.html\u0022\u003E    \u003Cimg src=\u0022http:\/\/cdn2.crn.de\/thumbs\/uploads\/pics\/Qnap_TS_1635_Foto_Qnap_q.jpg.48x48.jpg\u0022 width=\u002248\u0022 height=\u002248\u0022 alt=\u0022\u0022 class=\u0022lay-pull-right\u0022\u003E\n    \u003C\/a\u003E"}]};
        </script>
        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179404|0|2273|ADTECH;loc=100;target=_blank;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179404|0|2273|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179404|0|2273|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" border="0" alt=""></a>
            </div></noscript>
    
    <section class="lay-right-news lay-article-topic-2">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/themen/storage/">Storage</a></h1>
                                                <article class="ym-gbox">
                        <a href="/server-clients/artikel-112223.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/Laurim_Robert_Dell_Q_02.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/server-clients/artikel-112223.html">Dell EMC Deutschland ernennt Channelchef</a></h2>
                    <p>Dell EMC hat einen Verantwortlichen für den Partnervertrieb in Deutschland ernannt. Der bisherige Dell-Channelchef Robert Laurim übernimmt im kommenden Jahr die Leitung des Channelgeschäfts des Dell EMC-Konzerns in Deutschland.&nbsp;<a class="lay-link-more" href="/server-clients/artikel-112223.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                                                                            <h2 class="ym-hideme">Weitere Artikel</h2>
                    <ul class="ym-gbox lay-right-list">
                                <li><a class="lay-link-more-outer" href="/software-services/artikel-112924.html"><span>Weitreichender Amazon AWS-Ausfall</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-112987.html"><span>HPE übernimmt Nimble für eine Milliarde Dollar</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/software-services/artikel-112294.html"><span>Fritz & Macziol wird zu Axians: So geht es weiter</span><span class="lay-link-more"></span></a></li>
                                                                                        <li><a class="lay-link-more-outer" href="/netzwerke-storage/artikel-111891.html"><span>NetApp baut erneut Stellen ab</span><span class="lay-link-more"></span></a></li>
                                    </section>

    
    <section class="lay-right-news lay-article-company-1">
        <h1 class="ym-gbox"><span class="lay-right-subtitle">Empfohlen<span class="ym-hideme">: </span></span><a href="/firmen/mediacom/">Mediacom</a></h1>
                                                <article class="ym-gbox">
                        <a href="/netzwerke-storage/artikel-102899.html">    <img src="http://cdn2.crn.de/thumbs/uploads/pics/MediaCom_M-DISC_Blu-ray_Collage_q.jpg.48x48.jpg" width="48" height="48" alt="" class="lay-pull-right">
    </a>                    <h2><a href="/netzwerke-storage/artikel-102899.html">MediaCom vertreibt M-Disc Blu-ray exklusiv</a></h2>
                    <p>MediaCom will mit dem Vertrieb der neuen M-Disc Blu-ray von Millenniata seine Position als Storage Media Distributor in Deutschland untermauern.&nbsp;<a class="lay-link-more" href="/netzwerke-storage/artikel-102899.html"><span class="ym-hideme">mehr</span></a></p>
                </article>
                                    </section>

        <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179410|0|1141|ADTECH;loc=100;target=_blank;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

            <noscript><div class="ad ad-rectangle">
                <a href="http://adserver.adtech.de/adlink|3.0|231|5179410|0|1141|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" target="_blank"><img src="http://adserver.adtech.de/adserv|3.0|231|5179410|0|1141|ADTECH;loc=300;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp=100" border="0" alt=""></a>
            </div></noscript>
    <!-- na: article-company-2 --><script src="http://oas.crn.de/infoboard/scripts/crn.js" type="text/javascript"></script><!-- na: article-person-1 --><!-- na: article-person-2 -->        </div></aside>
    </div>
</article>
            <footer class="ym-grid ym-noprint">
                <div class="ym-g960-16 ym-gl nocontent">
                    <ul class="ym-gbox">
    <li>
        <a id="menu-667" href="&#x2F;impressum&#x2F;">Impressum</a>
    </li>
    <li>
        <a id="menu-668" href="&#x2F;agb&#x2F;">AGB</a>
    </li>
    <li>
        <a id="menu-669" href="&#x2F;datenschutz&#x2F;">Datenschutz</a>
    </li>
    <li>
        <a id="menu-670" href="&#x2F;partner&#x2F;">Partner</a>
    </li>
</ul>                </div>
                <div class="ym-g960-16 ym-gl nocontent">
                    <p class="ym-gbox">&copy; 2017 WEKA FACHMEDIEN GmbH. Alle Rechte vorbehalten.</p>
                </div>
            </footer>
        </div>

        <script src="http://www.crn.de/js/vendor/mustache/mustache.js"></script>
        <script src="http://www.crn.de/js/plugins.js"></script>
        <script src="http://www.crn.de/js/main.js"></script>

        
            <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179402|0|1013|ADTECH;loc=100;target=_blank;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

                <script><!--
        if (window.adgroupid == undefined) { window.adgroupid = Math.round(Math.random() * 1000); }
        document.write('<scr'+'ipt src="http://adserver.adtech.de/addyn|3.0|231|5179405|0|2898|ADTECH;loc=100;target=_blank;key=PAGE-673%2BSZM-FRONTEND_P0673%2BARTICLE-113473%2BT-125%2BT-94%2BT-27%2BC-205%2BC-1739;grp='+window.adgroupid+';misc='+new Date().getTime()+'"></scri'+'pt>');
        //--></script>

    
        <script>
    var _paq = _paq || [];

            _paq.push(['setDocumentTitle', "Mediacom bringt ioSafe-Systeme nach Deutschland"]);
    
            _paq.push(['setCustomVariable', 1, 'Typ', 'Artikel', 'page']);
            _paq.push(['setCustomVariable', 2, 'Redakteur', 'Daniel Dubsky', 'page']);
            _paq.push(['setCustomVariable', 3, 'Schlagwort', 'NAS', 'page']);
            _paq.push(['setCustomVariable', 4, 'Schlagwort', 'Storage', 'page']);
            _paq.push(['setCustomVariable', 5, 'Schlagwort', 'Distributionsverträge', 'page']);
    
    _paq.push(['setCookieDomain', '.crn.de']);
    _paq.push(['trackPageView']);
    _paq.push(['enableLinkTracking']);
    (function() {
        var u="//statistics.weka-fachmedien.de/";
        _paq.push(['setTrackerUrl', u+'piwik.php']);
        _paq.push(['setSiteId', 1]);
        var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
        g.type='text/javascript'; g.async=true; g.defer=true; g.src=u+'piwik.js'; s.parentNode.insertBefore(g,s);
    })();
</script>
<noscript><div class="ym-hideme"><img src="//statistics.weka-fachmedien.de/piwik.php?idsite=1" style="border:0;" alt="" /></div></noscript>        <div id="fb-root"></div>
<script>(function(d, s, id) {
        var js, fjs = d.getElementsByTagName(s)[0];
        if (d.getElementById(id)) return;
        js = d.createElement(s); js.id = id;
        js.src = "//connect.facebook.net/de_DE/all.js#xfbml=1&appId=438335099636874";
        fjs.parentNode.insertBefore(js, fjs);
    }(document, 'script', 'facebook-jssdk'));</script>
    </body>
</html>
